Se connecter / S'enregistrer
Votre question

nouveau processeur, l'ordi ne démarre pas!!

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
3 Août 2007 15:29:38

salut à tous.

J'ai un sempron 2400+ avec une carte mere asus a7n8x-x socket A, 1024 mo de RAM, et j'ai pris un athlon 3000+ qui devrait fonctionner, mais......

Avec l'athlon, l'ordi ne démarrai pas, j'ai fait un reset du bios, ça demarre, je doit aller dans le bios car il reconnait un athlon 1300+, j'essaye de faire des reglages pour obtenir 2.1ghz, et en quittant le bios, hop l'ordi s'etteint!!!!!

Help me!!!!!

Autres pages sur : nouveau processeur ordi demarre

3 Août 2007 15:33:47

comment je fais ça?
Contenus similaires
3 Août 2007 15:35:03

ben tu prend le CD de xp et tu l'installe ;) 
3 Août 2007 15:37:08

Quel rapport avec le formatage ?
3 Août 2007 15:38:29

ok, je vais essayer ça!!!
je ne pensais pas qu'il y avait un rapport avec le processeur, on m'avait dit (tu enleve la pile bios, tu mes le processeur et voila tout!!)
3 Août 2007 15:40:43

ben si par miracle ton pc démarre
les pilotede ton proco ne sont pas installé donc il n'est pas reconnu ;) 
3 Août 2007 15:44:26

tu es sur de toi cameleon? j'vous laisse? j'vais tester?
3 Août 2007 15:46:12

ok merci a plus.
3 Août 2007 15:56:06

Y a pas de "pilote de proco".

Le processeur, s'il est compatible avec ta CM, soit il marche, soit il marche pas, c'est tout.

En enlevant la pile de la CM, les valeurs par défaut du BIOS sont restaurées.
3 Août 2007 16:18:10

de toute façon j'ai un autre probleme, le cd xp ne se lance pas, meme pas avec le sempron, que je viens de remettre et avec lequel je vous parle.

et le athlon ne marche toujours pas!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS