Votre question

mon amd 5600+ ne tourne pas rond :(

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
22 Juillet 2007 19:00:32

Bonjour, je viens de m'inscrire sur ce forum car j'ai un probleme avec mon AMD .
Je viens juste de me faire un pc tout neuf qui se compose :
Carte mere asus m2n32 sli deluxe wireless edition
amd 5600+
2 ddr2 corsaire dual chanel pc5300 ( 2x1go)
Carte ati radeon x1950pro sli 512mb 256bit ddr3.

Je tourne actuellement sous xp home edition.

Apres avoir tout installe, dont le logiciel ai booster, sans y avoir touche, j ai remarque que mon processeur ne tourne pas rond.

Voici les donnees que j ai pu relever .

FSB 1004,57
2812,78 mhz
200,92 x 14
utilisation du c 0% à 1%
0% à 1%
ventilateur fan 3125 RPM
cpu temperature 35°
v 1,33 volt v
memoire 1,80
pci 3,33v
temperature systeme 35°
ventilo chassis-2 2860 rpm chassis 2566 rpm

Ici tout semble correct

Mais il ne tient pas ces valeurs

elles varient : fsb 1697,60
4753,32 mhz
339,52x14
ou

fsb 311,11
871,08 mhz
62,22x14

ces valeurs changent des le demarrage du pc donc aussi bien a froid que chaud.

les autres ne changent pas au repos mais la temperature du cpu monte jusque 48° qui me semble normal.

Ce probleme peut il venir d incompatibilite du materiel ?
ou probleme de l un d eux ?
Si c est le cas je ne dispose plus de beaucoup de temps pour me le faire échanger.

Qui a deja rencontre ce probleme ? et si quelqu un peut m apporter son aide .

Je vous remercie mille fois par avance.

Aidez moi svp je n ose plus allumer mon pc peur de griller mon cpu car j ai remarque que celui ci peut monter jusque 3700 et pas 4700 comme le mien merci bise

Autres pages sur : amd 5600 tourne rond

22 Juillet 2007 19:09:55

C'est le CPU machin truc control qui est installé sur AMD. Tu peux le désactiver dans ton bios.
En gros, ça fait en sorte que si l'utilisation de ton processeur est faible, il va réduire les fréquences pour qu'il chauffe moins.

EDIT : Voilà, c'est le Cool'n Quiet! Essaye de trouver ça dans ton bios et désactive le ;) 
22 Juillet 2007 19:22:41

Merci zbootby de ton aide je viens de verifier il n'est pas activer
si tu as d autres idee je suis preneuse bise
Contenus similaires
22 Juillet 2007 19:26:09

Il n'est pas activé? Oo
Dans ce cas là, c'est vraiment bizarre...

Essaye tout de même de redémarrer en l'activant, puis de redémarrer en le désactivant. Des fois, ça marche.

Mais si ce n'est pas le Cool n Quiet, j'vois vraiment pas ce que ça pourrait être. A dire vrai, je n'ai même jamais vu ça! :D 

Sinon, regarde ça : Correctif Cool'n'Quiet. Ca va peut-être résoudre le problème :) 
22 Juillet 2007 19:32:46

ok je vais regarder .
peu tu me dire si je peux imprimer notre conversation au cas ou je serais oblige de retourner mon materiel ?
Car je l ai achete dans la meme boutique sur le net donc ca peut me servir comme quoi j ai des probleme avec celui ci .
merci
22 Juillet 2007 19:37:38

Normalement, tant que ça sent pas le grillé, ou que justement rien ne se passe, c'est que tes composants sont en bon état! ^^

Essaye d'abord de résoudre le problème avec le patch dont je t'ai donné le lien.
Mais si ça ne marche pas, bah vi, tu devras prendre contact avec le SAV du site. Et donc vi, si t'as envie, tu pourras prendre cette conversation comme "preuve"! :D 


Sinon, une autre solution : Utilitaire officiel AMD qui permet, entre autre, de désactiver le cool'n'qiet! ^^
22 Juillet 2007 19:48:09

Je viens d aller sur ce lien Utilitaire officiel AMD qui permet, entre autre, de désactiver le cool'n'qiet! mais mon amd ne fait pas partie de la liste de ceux compatible le mien est le AMD Athlon 64 X2 5600+ socket AM2
22 Juillet 2007 20:05:17

Si si, il sera compatible. C'est juste qu'à l'époque du patch, le 5600+ n'était pas encore sorti ;) 
22 Juillet 2007 20:09:32

ok dans ce cas il n y a plus qu à .....

Je donnerais le resultat de chaque etape en esperant que le probleme soit resolus
merci de ton aide bise
23 Juillet 2007 14:03:39

Voilà j'ai installe le patch : Utilitaire officiel AMD qui permet, entre autre, de désactiver le cool'n'qiet! que tu m avais conseille.
Depuis son installation apres rebootage et sans aucune modif il a l air de tourner rond
fsb 1004,56
2812,78 mhz
200,91 x 14

il n a pratiquement pas de variation .

je vais devoir faire des tests en telechargements jeux etc.. pour voir si ca tiens la route .

Merci de ton aide ZBOOBY je te fais une grosse bise ;) 

lydie
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS