Votre question

mon PC ne demarre plus apres la Flash de la carte graphique

Tags :
  • overclocking
  • Matériel
Dernière réponse : dans Matériel informatique
15 Juillet 2007 01:42:47

bonjour, j'ai flaché ma GeForce 6500 pour augmenter le vcore de 1.3 a 1.4 (j'ai le déja augmenté de 1 a 1.2 puis a 1.3 et la T° ne change pas)et j'ai aussi changé le nom de bios de 6500 VGA BIOS a 7900 VGA BIOS ,je crois que le problème vient de la ,je essayé de reflasher le bios me sa marche pas ,el l'ordinateur ne boot plus car lil ne Bib pas,si j'essaye avec une autre carte est ce que je peur reflasher ma carte? S'il vous plait aidez moi le plus tot possible

Autres pages sur : demarre flash carte graphique

15 Juillet 2007 01:45:00

tu as joué avec le jeu et tu t'es brûler. la pour tout ce qui est flashage de carte graphique et overclocking il vaut mieux que tu aille dans la section overclocking.
15 Juillet 2007 02:55:04

salut
a mon avis ta carte est morte :( 
pui pourquoi augmenter la vcore d'une 6500 ? :??: 
Contenus similaires
15 Juillet 2007 04:07:20

ma 6500 etait sans ventilo a 51° j'ai lui ajouté un vetilo d'un AMD Duron et elle etait a 39° mais je pouvait pas dépasser 485Mhz quand j'o\c le GPU et avec 1.3V elle s'o\c a 510Mhz donc j'essayais d'augmenter encore le Vcore pour l'o\c plus. Si je rajoute une autre carte au port AGI E est ce que je peut reflasher ma 6500?ou je risque de griller l'autre carte?et une autre chose j'ais un barette DDR400 512 MB Samsung et je compte ajouter une autre barette mais j'hesite encore pour une 1GB ou une 512Mb(pour la Dual channel)
17 Juillet 2007 05:42:38

ma carte n'etait pas morte! j'ai installer une 7300 sur PCI E et ma 6500 sur un AGI E (pci e x4) puis j'ai booté avec la disquette j'ai ecris A:\nvflash 6500.rom et j'ai appuié sur entrée alors un message m'affichait wrong GPU(car la 6500 n'a pas le meme GPU que la 7300)alors je redémarrer le PC et j'ai reecris A:\nvflash 6500.rom et j'apuié pas sur entrée et je changer la fiche VGA de la 7300 a la 6500 puis j'ai apuié sur entrée j'attendai 10min puis je rédemarrer le PC et merveille ma 6500 marche de nouveau!
17 Juillet 2007 21:22:00

elle remarche c'est bien pour toi et maintenant tu compte encore plus l'overclocker?
19 Juillet 2007 03:03:50

j'ai poussé le vcore a 1.4 mais je crois pas qu'il y a de différence! la T) reste la méme (comme la T° d' 1V)et je suis encore a 510Mhz
19 Juillet 2007 11:26:01

quand tu fait un 3D mark, la température est quand même plus élever que en idle?

sinon en augmentant le vcore tu n'arrive pu à monter en fréquence c'est ça?
20 Juillet 2007 04:09:38

oui la température est élever apres le 3D mark de 39 en idle a 65
20 Juillet 2007 16:58:55

au fait pour la ventilation, tu as réussi à fixe un ventilo sur la carte ou alors tu as carrément mis le dissipateur du duron avec son ventilo sur la carte?

ta pas une tof stp :) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS