Votre question

Dérniére chance avant de mettre le tout à la benne...

Tags :
  • Config PC
  • Matériel
Dernière réponse : dans Matériel informatique
16 Juillet 2007 21:29:43

Bonsoir,

donc voila au point ou j'en suis :

Mardi dernier ma configuration etait :
Carte mére : MSI K8MM-V Socket 754
proccesseur : Athlon 3700+ 1,8GHz
Carte graphique : ATI radeon X800GTO 256Mo AGP ( saphirre )
DDR400 : PC3200 2x1Go


Depuis j'ai revendu ceci à un pote pour me faire un petit plus.

donc pour 270 euro j'ai chercher un truc aussi propre!

Mardi soir nouvelle configuration :
Carte mére Asus A8V-VM SE
Carte graphique : NvidiA GeForce 7600GT 256Mo PCI-e (POV)
DDR400 : PC3200 2x1Go

depuis je trouve que mon pc tourne moins bien qu'avant !
surtout dans les jeux !!!

Avant je faisait tourner Dark messiah sans probléme en trés bonne qualité
avec la nouvelle config' à qualit" équivalente ( plus bas )
je lague en sautant ( ralenti )

encore un autre exemple :
Loki qui ne reclame qu'un petite config'
rame grave saccadé non stop
alors que les visuelle sont au niveau moyen !!!

jai fait un 3Dmark06 resultat : 1322 :!!!!!!!!! quoi !!!

Donc help me !

prob de la CG possible
Soit je suis tres bete , et comme me la proposer un idenaute , ya une prise PCI electrique a brancher ( pas vue du tout )

soit prob proco

je ne comprend plus rien .
si ca continu je vais retourner sur ATI !
alors ayez pitié d'un gamer qui devient fou

merci

Autres pages sur : derniere chance mettre benne

16 Juillet 2007 22:16:05

Effectivement c'est assez bizarre...

Pour ma part je fais 4133 points avec une config à peine superieure :

-Athlon64 3500+ 2.2 Ghz
-8600 gt
-1.5 Go DDR 400

Quant on regarde les résultats détaillés de ton test 3D Mark, on se rend compte que ton processeur ne tourne presque pas, 200 points c'est ridicule, tu devrait faire entre 700 et 900 points.

Idem pour ta carte graphique avec laquelle tu devrait atteindre entre 2200 et 2600 points.

En bref, ta config tourne au tiers de ses possibilités.

Quelques idées :

-le cool n quiet est-il activé? désactive-le, peut-être un problème quelconque à ce niveau là

-as-tu fais de l'overclocking?

-as-tu bien branché ta carte sur le port Pci-express 16x (et non pas le 1x présent sur ta carte)

-quesque tu as comme alim?
Contenus similaires
16 Juillet 2007 22:22:29

evites de faires plusieurs topics pour le meme probleme, c'est pas autorise par les regles ;) 

to autre topic

Edit:
Citation :

-as-tu bien branché ta carte sur le port Pci-express 16x (et non pas le 1x présent sur ta carte)


ca c'est pas possible: pas la meme connectique physique
16 Juillet 2007 22:34:54

A peine supérieur ? 8600 et 7600 y'a quand même une belle différence.

Et encore c'est sans compter l'apport de DX10 !
16 Juillet 2007 22:41:49

Sorry mais la je vais demonter ma tour , pour verifier le slot PCI-e utiliser
Ensuie non pas OC c tout neuf de mardi dernier !!! ^^
pour le cool'n quiet je verifie direct dans le bios si il est active
je vous tiens au courant dans moins de 5minutes.

merci de vos reactions ainsi que de vous indices.

PS: desole pour le double post
16 Juillet 2007 23:00:10

Je viens de verifier , donc CoolN' Quiet : disable d'origine
pour le slot, jai pas encore ouvert l'UC,
les drivers sont les denrier a jour, j'install NFS Carbon pour voir, si c'est moi qui me fait des films sinon demain , je ramene tous a grosbill

EDIT : NFS CARBON rame pendant l'introduction même pas encore le jeu , mais avant quand on voit la nana qui parel ca rame deja !!!!!
al'aide , je démonte mon pc pour essayer de voir
16 Juillet 2007 23:21:17

PC démonté , aucune prise sur la carte graphique , tous est correctement brancher , la ventirad processeur n'est pas chaud ( à peine tiéde )aprés 5 minutes ouverte ( car pas verifier avant la carte graphique est froide, le je comprend plus.
je crois que grsobill va ce faire souffler dans les bronches demain
16 Juillet 2007 23:36:49

Je veins de retirer la CG pour faire benchmark et voir ce que dit le proco
17 Juillet 2007 00:20:22

Alors derniere news.

J'ai demonter la carte graphique,
demarrer le pc sans elle , installer les pilotes du GPU integrer a la carte mere. redemarrer le cp essai les jeux qui ne ce lancais plus.
j'ai remis la carte graphique , mais avec une difference , avant le speed fan Zalmann etait brancher sur un adaptateur MOLEX -> fan ,
et je l'est brancher directement sur la carte mére , depuis ca fonctionne nikel , je vais faire un benchmark dans les prochaines minutes pour voir si ya difference , mais la ca deviendra un mythe ce probleme.
Contenus similaires
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS