Votre question

Probléme : les support amovible ne s'affiche pas dans le post de travail

Tags :
  • Disque dur externe
  • Matériel
Dernière réponse : dans Matériel informatique
4 Mars 2006 10:39:08

Voila j'ai un problème
Quand je branche mon appareil photo nuémrique ou ma clé usb, mon PC les detecte, il me dit matériel installé et pret à l'emploi
Le problème c'est qu'in ne s'affiche pas dans le post de travail

Si quelqu'un aurais une solution svp
Merci d'avance

Autres pages sur : probleme support amovible affiche post travail

4 Mars 2006 10:42:30

Il n'y a que xp qui détecte automatiquement les nouveaux supports, donc si tu as win 98 ou 2000 (ou même 95 ) sa marche pas.
4 Mars 2006 10:43:24

Regarde dans le gestionnaire de peripherique et verifie que tu n'as pas de ! ou de ? au niveau de tes peripherique usb.
Contenus similaires
4 Mars 2006 10:43:43

Puis même si avec ton appareil photo ta pas de cd d'instalation c'est bizzard. :-?
4 Mars 2006 10:56:41

J'ai windows xp et pas de ? ni de ! a coté des support usb


Le CD je l'ai perdu comme un boulet, je sais que certain d'entre vous me croirons mais bon
4 Mars 2006 10:57:14

De plus mon prob est aussi avec tout mes autres support amovible qui n'apparaissent pas dans le post de travail
4 Mars 2006 14:06:31

Va sur touslesdrivers.com pour tes pilotes peut-être que sa va changer quelque chose

T'es service pack 1 ou 2 ?
:-?
14 Juillet 2007 17:57:14

Bonjour !
J'ai le même problème alors voilà j'ai desactivé et re-activer mon disque dur externe via le gestionnaire de périphérique et maintenant il y a un point d'exclamation à côté de son nom.Que faire svp ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS