Se connecter / S'enregistrer
Votre question

Je n'ai plus de son sur certains de mes lecteurs de media. Une solution?

Tags :
  • Enceintes
  • Matériel
Dernière réponse : dans Matériel informatique
28 Juin 2007 20:35:20

Bonjour
Mh j'ai un ( des ? ) problèmes de son sur mon ordinateur Xp
en effet , je n'ai plus de son sur des logiciels comme Itunes , VLC ect .. ni quand j'allume mon pC. en gros je n'ai jamais de son sauf sur Guitar pro ( sons midi ? ) et de grésillements provenant de mes enceintes quand j'agrandis ou réduis une fenetre
j'ai fait des analyse antivirus , regarder si le problème venait de mes enceintes et me suis renseigné si cela pouvait être la carte son ( qui est couplée a ma carte mère visiblement ) mais rien :s
Quelqu'un pourrait m'aider ?
Merci :) 

Autres pages sur : certains lecteurs media solution

28 Juin 2007 21:31:16

Ah mon avis tu devrais tester tes enceintes sur un autre ordi, je pense que tes baf n'ont pas supporté la puissance du son. Est-ce des petites enceintes que tu utilises ? De plus tu sembles beaucoup écouter de la musiques ( guitare pro)
28 Juin 2007 21:47:04

pourtant j'ai des bonnes enceintes
mais j'ai testé avec des écouteurs et le problème reste le même
ça m'amène à penser plutot à un problème interne[/u
:sarcastic: 
Contenus similaires
28 Juin 2007 21:52:30

Est-ce que c'est venu brutalement ??
28 Juin 2007 22:12:09

Ben du jour au lendemain quoi , en l'allumant : plus de son
ça n'est pas arrivée quand j'utilisait le pc je présume donc ..
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS