Votre question

Message d'erreur au démarrage du pc aide svp !

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
24 Juin 2007 00:15:16

Bonjour a tous ! :) 

Des le démarrage de mon ordinateur, il y a le message suivant qui apparaît sur mon écran:
"113- A99902- 108 RV570 BIOS 702m/581e"

Donc je suis obliger d'éteindre mon ordinateur, aucune autre action n'est possible.

Ma config: -c´est un DELL dimension 5000
-4*256 mo de ram (donc 1go)
-carte mère Intel (je ne sais plus laquelle)
-carte graphique x1950 pro de chez Sapphire avec Zalman VF900 CU monté moi même
-écran Samsung Syncmaster 19"
-Processeur Intel Pentium 4 Prescott 2.8ghz
-Disque dur Seagate 250go 16mo de cache.

Merci de m'eclaircir pour m'aider a résoudre mon problème ;) 

Autres pages sur : message erreur demarrage aide svp

24 Juin 2007 00:18:07

demarre en mode sans echec avec les parametres qui fonctionnait dernierement je pense que le probleme vient du bios
24 Juin 2007 00:20:15

Merci d'avoir répondu si vite :) 

=> Le problème vient du fait que ce message est le premier a appaître a l'allumage du pc.
Donc il ne me pose même pas la question de demarrer en mode sans échec...

Merci ;) 
Contenus similaires
24 Juin 2007 00:38:39

tu peut tenter un reset du bios pour le remettre avec les paramères d'origines
24 Juin 2007 16:51:04

Ah, peux-tu me donner la marche a suivre pour remettre le bios avec ses paramètres d'origines ?

Merci
24 Juin 2007 17:05:46

quen peensent les autres????
il y a plusieurs méthodes: sur certaines carte mère il y a un peit jumer à déplacer, ou sinon tu dévranche l'alim de ton PC, tu enlève la pile du bios tu attentd un peeut et tu la remet
24 Juin 2007 17:37:38

Merci mais cela n'est pas risqué ? As-tu déja tester cette méthode?

Et mes données sur mes disques dur ne courent aucun risques?

Merci ;) 
24 Juin 2007 17:38:52

bonjour a tous, mon problème est également au démarrage de mon pc, voila le message qui s'affiche "disk boot failure insert system disk and press enter", vous pouvez m'éxpliquer ce que je dois faire svp? merci d'avance
24 Juin 2007 17:41:46

Salut, essaye d'inserer ton cd de windows et appui sur "Entrer".

Edit: Vérifie qu'il n'y ai aucun cd dans ton (tes) lecteur(s).
24 Juin 2007 18:10:30

b20 a dit :
bonjour a tous, mon problème est également au démarrage de mon pc, voila le message qui s'affiche "disk boot failure insert system disk and press enter", vous pouvez m'éxpliquer ce que je dois faire svp? merci d'avance


ouvre ta tour débranche ton disque dur systeme puis rebranche "disk boot failure" signifie qu'il y a une erreur de disque dur. par fois c'est juste un problème de connection du disque. mais parfois ça signifie que ton disque à une erreur il faut souvent le changer ou tenter une réinstallation
24 Juin 2007 18:21:04

Citation :
Merci mais cela n'est pas risqué ? As-tu déja tester cette méthode?

Et mes données sur mes disques dur ne courent aucun risques?

Merci ;) 

non pas plus que ça; tes données ne risquent rien, je l'ai fait plusieurs fois (technique en enlevant la pile) mais le prb que j'ai rencontré une fois a été quanf j'avais mis un programme pour overclocker la carte graphique (power strip) et windows m'avait fait des problèmes
qu'en pensent les autres sur les risques de cette technique???
24 Juin 2007 18:57:52

Oki, merci beaucoup là, je j'ai enlever ma pile et j'atend 20min des que c'est fini je vous en dit des nouvelles que j'espère bonnes !!

Merci
24 Juin 2007 20:19:36

J'ai enlever la pile puis je l'ai remise 25 ou 30min apres et ça n'a rien changer au problème... J'ai toujours ce message d'erreur:

"113- A99902- 108 RV570 BIOS 702m/581e"

Merci de continuer a m'aidez svp :) 

Merci
24 Juin 2007 20:34:37

peut être que ta carte mère n'est plus bonne ou bien faut mettre à jour le bios de celle si
24 Juin 2007 20:37:59

Je ne peux pas mettre a jour le bios car je bloque déja avant le bios.

Dans mon message d'erreur, il y a RV570 et on m'a dit que c'est une puce ou enfin un composant de la carte graphique x1950 pro.

Merci !
24 Juin 2007 21:05:39

cela peeut être une histoire de composants... non??
donc il faudrait que tu éssaye avec d'autre materiel (carte graphique...) mais ce message t'est arrivé comment?? un jour tu l'as arrété normalement puis qquand tu l'as lancer tu as eu ce problème???
24 Juin 2007 21:14:39

Non ^^ c'est lorsque j'ai eu un bug lorsque je jouais je l'ai ralumer il y a eu ce message ensuite j'ai redemarrer le pc et y avai marker seek failed drive un truc comme ça et apres il me demande F2 pr le bios et F1 pr continuer mais dans le bios ya pas grand chose a faire pr corriger ça donc apres je suis arriver au bureau tranquille ensuite j'ai étein mon pc, ralumer le lendemain et la il y a eu ce message qui dure toujours

Merci.
25 Juin 2007 03:26:55

retire ta carte graphique si possible et essai avec une autre

j'ai trouver sur un autre site qu'il faut minimum 450w pour ta carte graphique tu en a combien ?
25 Juin 2007 14:23:17

effectivement tu avais raison skooler j'ai débrancher et rebranché mon disque dur mais voilà, un nouveau problème apparait, je démarre mon pc et il m'envoie aux différents mode ( sans echec, démarrer normalement...) je met démarrer normalement, windows charge et a la fin du chargement mon pc redémarre et refait la même chose :/  (je précise que j'ai essayer tout les mode mais rien a faire mon pc redémarre tout le temps.
25 Juin 2007 20:18:21

est ce que ça redémarre ou bien ça te dit à nouveau "boot disk failure" ?
si c'est le cas ton disque est peut etre endommagé ou bien ton système à des erreurs à l'aide du cd xp démarre ton pc et fais réparer , tu seras alors en mode ms dos, là tu tape chkdsk il fera une vérification de ton disque

tu peux aussi rajouter des options à chkdsk par exemple si tu tape chkdsk /? tu auras l'ensemble des options possible là tu choisit l'option qui permet de faire de réparer les secteurs défectueux
25 Juin 2007 22:44:37

non skooler sa redémarre tout simplement et j'essay de mettre le cd xp mais il ne se lance pas, rien a faire :(  :( 
1- je démarre
2- je me retrouve face au différent mode (sans echec etc...)
3- je met le cd xp
4- aucun changement :( (
25 Juin 2007 22:44:59

peut-étre que j'ai un virus ou un truc du genre non?
25 Juin 2007 22:53:03

as tu configurer via le bios ton système pour qu'il démarre avec le cd?
25 Juin 2007 23:52:46

Oui, dans le bios dans les options de lancement met ton lecteur de cd en premier !
26 Juin 2007 11:57:53

vous pouvez m'éxpliquer comment faire exactement cette manipulation
26 Juin 2007 13:48:30

tu doit avoir boot quelques chose ou ordre de lancement, il faut que tu mette d'abord ton lecteur CD (puis aprés ton lecteur de disquette si tu as ) et enfin ton disque dur
26 Juin 2007 14:17:52

Perso avec mon Dell Dimension 5000 au démarrage j'appuie sur F2 et j'entre dans le BIOS ensuite ya une catégorie BOOT SEQUENCE et dedans je choisis l'ordre dans lequel je veux que mes lecteurs ou HDD démarrent.


Pouvez vous m'aider a chercher des petits rads a ajouter a ma x1950 pro svp car mon probleme vien surement de ça.
Regardez ce lien vous verrez les petits rads en question.
http://www.icefaab.fr/pc/articles/vf900.html

Merci !
ps: j'ai acheter des rads thermalak je penses en couper pour que ça aient les dimensions requise pour un endroit de la carte gaphique mais il me manque le petit rad NOIR que vous pouvez voir sur le lien que je vous ai donné !

Merci.
27 Juin 2007 11:06:04

merci a tous pour votre aide! bon j'ai du formater mon pc mais bon du moment qu'il fonctionnne a nouveau! ;) 
27 Juin 2007 12:05:24

^^ C'est super qu'il refonctionne ;) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS