Se connecter / S'enregistrer
Votre question

probleme de blue screen

Tags :
  • Écran bleu
  • Matériel
Dernière réponse : dans Matériel informatique
10 Mai 2007 00:55:25

j'ai des problemes avec mon ecran qui s'allume et se r'éteint a plusieurs reprise mais un coup que l'ordinateur marche depuis un certain temps cela ne le fait plus

aussi sa fais plusieurs fois que j'ai des blue screen l'erreur est la suivante :


stop : 0x000000d1 (0x42000814,0x00000002,0x00000000,0xf78034c3)

sisnic.sys -address f78034c3 base at f77ff000 DateStamp 3f9f725d

hey lors de mon rebootage je dois appuyer plusieurs fois sur le bouton reset de l'ordi avant que celui-ci reparte et un du texte blanc m,apparait durant la réinitialisation du bios :
the system failed to boot several time

que croyez qu,est mon probleme l'alimentation, carte reseau ou p-e la carte graphique??

Autres pages sur : probleme blue screen

10 Mai 2007 02:18:53

Teste ta RAM, ca vient souvent de la.
Contenus similaires
Pas de réponse à votre question ? Demandez !
10 Mai 2007 03:55:21

Oui j'avais regarder un peu concernant l'erreur sur google j'ai trouver des chose comme toi sur ma carte reseau alors je me suis dis que j'allais updater le pilote mais sans succes mais je suis pas sure que c'etait le bon mais pas grave voici ma carte reseau
Champ Valeur
Carte réseau SiS 900-Based PCI Fast Ethernet Adapter
10 Mai 2007 04:08:59

Donc si je me trompe va c'est une carte réseau et non un chipset réseau intégré vu que c'est marqué PCI. Quel carte mère tu as ? Je vais vérifier si il y a un chipset réseau intégré.

Je crois que c'est ceux-là les bon pilotes mais je suis pas sûr.

http://www.sis.com/download/download_step1.php?id=15318...

10 Mai 2007 04:13:40


Type de processeur Intel Pentium 4, 1700 MHz (17 x 100)
Nom de la carte mère ASRock P4S61 (3 PCI, 1 AGP, 1 AMR, 3 DDR DIMM, Audio, Video, LAN)

10 Mai 2007 04:26:48

C'est bien ça ta carte mère ?

http://www.asrock.com/mb/overview.asp?Model=P4S61

Tu as un chipset réseau intégré. Le pilote du chipset réseau intégré sur le site de Asrock n'est pas la version la plus récente. C'est la version 1.16b. Tandis que la version la plus récente est la 1.19.

http://www.asrock.com/mb/download.asp?Model=P4S61&s=

Donc prend celle du site de SIS que je t'ai donné. Si le problème persiste tu peux toujours essayer la version 1.16b pour voir.
20 Juin 2007 18:54:19

bonjour a tous
j'en ai plein le cul de vista avec ces blue screen de la mort et microsoft ne me donne pas d'aide.
vista c'est de la merde au prix ou je l'ai payé j'en ai marre merde mon pc est neuf bordel
aidez moi svp
merci
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS