Votre question

problème de débit avec ethernet

Tags :
  • communication
  • Matériel
Dernière réponse : dans Matériel informatique
14 Juin 2007 21:09:30

Bonsoir,
j'ai voulu passer en ethernet et ma connection est de 100 Mbts/s au lieu de 8 méga :ouch:  , pouvez vous m'aider?

Autres pages sur : probleme debit ethernet

14 Juin 2007 21:16:24

c normal
14 Juin 2007 21:16:40

ta connexion fonctionne parfaitement
Contenus similaires
14 Juin 2007 21:21:21

c'est quoi ta carte ethernet??? mais ou c'est normal car ta carte réseau doit avoir un max de 100 MBTS/S
15 Juin 2007 09:46:14

cool!
merci de vos réponses sinon quand je clic sur "carte réseau" il y a: - carte réseau 1394
- Nvidia nforce networking controller

tout est ok?

merci encore! :jap: 
15 Juin 2007 09:54:29

ton PC n'a aucun souci comme ca a ete dit

tu a confondu debit de ta ligne ADSL, qui est toujours ADSL
et debit de la communication Ethernet

l'Ethernet fonctionne majoritairement a 100Mb/s de nos jours (avant c'etait en 10Mb/s) malgres l'arrivee progressive de systeme a 1000Mb/s

ce debit est "permanent" et c'est le debit entre le modem et ton PC


ta ligne ADSL, c'est toujours du 8M mais c'est entre le centre de communication local et le modem (d'ailleur c'est pas du 8M reel, c'est un peu plus bas que ca en fonction de ta distance au cantre de communication )


ce sont 2 debits totalement independants



apres, la carte reseau 1394 c'est une prise Firewire, donc ton PC doit avoir une prise Firewire
et Nvidia nforce networking controler c'est le chipset de ta carte mere (en gros les composant de la carte mere qui gerent les connections reseau )

16 Juin 2007 10:20:34

merci dafen pour cette explication... :) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS