Se connecter / S'enregistrer
Votre question

mon ordi n'allume plus !

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
3 Juin 2007 22:02:03

bonjours, mon ordinateur est bien branché, la source de courant es bonne, une petite lumière es allumer sur mon motherboard, et quand je pese sur le bouton on, la fan de mon processeur tourne 2 seconde et rien ne démarre ????????
Je pensais que cétais peut etre mon power supply mais la lumiere de mon motherboard allume.....alors le courant ce rend

pouver vous m'aider ?

Autres pages sur : ordi allume

3 Juin 2007 22:05:11

As-tu fais des modifications dans ton pc (procc, cg ...) avant ça ?
3 Juin 2007 23:18:56

quand tu dis la lumière de la carte mère s'allume, tu parle d'une led à l'intérieur de l'ordi, ou la led sur la face avant ?
Contenus similaires
4 Juin 2007 04:58:00

non aucune modif de prog !!!
et oui cest un led vert a l'intérieure de l'ordie sur le motherboard !!
4 Juin 2007 09:39:38

C tetre ton processeur qui a falnché voir ta ram??? je C pa!!!
sinon a par
4 Juin 2007 23:18:06

ha ok donc la led de la face avant ne s'allume pas, la question était as -tu fais une modif dans ta tour ( ajout de matériel, touché à des branchements , tu n'as pas ouvert ta tour et du jour au lendemain elle s'allumait plus, c'est ça ?
5 Juin 2007 01:03:31

ouias en plein ca....tout marche je ne touche a rien et la plus rien
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS