Votre question

E6600 prob de multiplicateur

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
2 Juin 2007 11:02:14

Bonjour a tous et mercie d' avance pour vos reponse

bon voila il y a 3 jour je viens de acheter un nouveau pc pour remplacer mon p4 ht et mon 6600 gt

config:
c2d E6600 L2 4mo (2.40ghz)
8800 gts 320 mo (msi)
2GB de ram pc 5300 a 333mhz (533 mhz)
CM MSI (ms-7255) et bios brider (phoenix)

mon prob est que dans CPU-Z le multiplicateur n' est qu a x6
au lieu de x9 ce qui me fait le CORE SPEED a 1.6 ghz au lieu de 2.4 si x9 donc je voudrais savoir comment monter le multiplicateur
a x9 sans mon bios qui est brider est sans griller mes rams.

car j' en ai vraiment besoin d' une frequence tel pour ce que je fait c' est a dire la modelistation 3d ainsi que de la prog mais bon je n y connait pratiquement rien en hardware et sa serait tres gentil si qqn pouvait m' aider prcq je suis vraiment :fou:  :fou: 

Autres pages sur : e6600 prob multiplicateur

2 Juin 2007 11:06:28

Le coefficient passe à x6 en idle ( quand tu ne fais quasiment rien ) et il repasse à x9 quand il le faut.

C'est un peu le principe du cool'n'quiet de AMD. C'est pour réduire la dissipation de chaleur et pour consommer moins lorsque le processeur ne travail pas beaucoup.
2 Juin 2007 16:46:28

-xtreme- a dit :
Le coefficient passe à x6 en idle ( quand tu ne fais quasiment rien ) et il repasse à x9 quand il le faut.

C'est un peu le principe du cool'n'quiet de AMD. C'est pour réduire la dissipation de chaleur et pour consommer moins lorsque le processeur ne travail pas beaucoup.


Je te remercie beaucoup je suis vraiment soulager.. :D 
Contenus similaires
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS