Votre question

alimentation grillée?

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
1 Octobre 2005 19:18:00

Bonjour tout le monde.
alors voilà, un pote à moi a acheté une barrette mémoire (qui correspondait à ce qu'il fallait) pour mettre dans son ordi. Il m'a demandé de l'installer, ce que j'ai fait. Mais en rebranchant le cable d'alimentation, il y a eu une grosse étincelle et de la fumée (pas du tout bon signe) et mnt son ordi s'alume plus.
ma question: Est-ce seulement l'alimentation qui a grillée, ou est-ce pire?
J'ai déjà installé des barettes plusieurs fois sans problèmes, c'est la première fois que ca m'arrive.


PS: c'est un HP pavillon (je connais pas le modèle).

Autres pages sur : alimentation grillee

1 Octobre 2005 19:20:01

En principe seule l alim à grillée, ça m est arrivé plusieurs fois avec des noname.
1 Octobre 2005 19:21:50

ok ok, merci de ton aide et de ta rapidité. tu pense que c'est la barette qui a fait foiré le truc? c'est une kingston (de la marque non?). Changer d'alim, ca coute cmb environ?(pour avoir une idée).
un grand merci en tout cas...
Contenus similaires
1 Octobre 2005 19:26:13

je pense pas que la barrette soit à l origine du probleme.
Une alim coute presque rien, on trouve des bonne 400 watts à 30€
1 Octobre 2005 19:30:17

ok ok. Un grand merci pour ta réponse.
a+
2 Octobre 2005 20:45:23

Salut, c'est encore moi et pour le même problème.0
Cmt savoir si c'est juste son alimentation qui a cramée ou si c'est tout (carte mère,...)
merci pour vos rep.
a+
2 Octobre 2005 20:50:21

normalement echanger piece a piece.
on teste souvent la carte mere en dernier, mais dan ton cas si un truc a grillé, c'est probablement elle.
la carte mere est un truc trop complexe pour etre testé avec un instrument de mesure.
2 Octobre 2005 20:51:12

Ouvre la carcasse de l'alim. Munis toi d'un testeur electronique (un multimêtre). Configure le sur "test de continuité" et connecte les deux fils aux bornes du fusible de l'alim. Il se trouve normalement juste à coté de l'arrivage du secteur et a l'aspect d'un cylindre couché sur le circuit imprimé. Si le testeur ne bipe pas, c'est que le fusible est grillé et donc que l'alim l'est certainement aussi.
2 Octobre 2005 21:18:14

ok ok, je vais retourner chez lui voire.
enfet quand j'ai branché le cable, il ya eu une étincelle et de la fumée qui est sortie de l'alim. Est-ce que, si la carte mère crame, il y a de la fumée qui en dégage?
j'espère que c'est que l'alim...
vais une fois aller voir
merci de votre aide
2 Octobre 2005 21:24:25

La dernière fois, j'ai cramé une noname 350 Watts et le fusible était toujours intact. Comme quoi, y'a pas que le fusible à tester...
2 Octobre 2005 21:34:15

Oui c'est sur qu'une alim peut être HS sans que le fusible soit grillé. Par exemple le régulateur du 12V peut avoir laché sans avoir créé de court circuit, et donc sans cramer le fusible.
Le mieux reste quand même de tester avec une autre alim.


26 Mai 2007 17:30:00

Bonjour, j'ai le meme probleme, j'ai racheté une alimentation, j'ai tout rebranché, et ça ne marche toujours pas, mes ventilos se lancent pendant 2 sec puis tout se coupe, c'est la carte mere ?

Merci d'avance
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS