Se connecter / S'enregistrer
Votre question

Aucun materiel detecté

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
18 Mai 2007 18:27:31

Bonjour tous le monde , je vais vous expliquer mon probleme :
Je Branche n' importe quel materiel a un port usb sa me le detecte pas ; il faut que j' aille installer les pilotes dans gestionaires des peripheriques .
Et quand je vais dans 'ajouter un nouveau materiel' il me met une installation est déjà en cour ..
Merci de m' aider :hello: 

Autres pages sur : materiel detecta

Anonyme
18 Mai 2007 18:37:36

j'ai pas trop compri :
tu va dans le gestionaire pour instaler le pilote ? lequel ?
et apré tu va dans ajouter un nouveau materiel ?
18 Mai 2007 18:41:08

Je t- est expliquer deux choses differentes mais pour obtenir le même resultat . Normalement tous le monde va dans 'ajout materiel qui se trouve dans panneau de configuration' mais quand je clique dessu il me met qu' une installation est deja en cour (Se qui est faux) . Donc je ne suis obliger d' allez dans gestionnaire des peripheriques pour installer le pilotes du nouvaux materiels que j' ai brancher .
Contenus similaires
18 Mai 2007 18:41:14

Sous XP, Vista ?
18 Mai 2007 19:26:06

les pilotes USB de ta carte mère sont tous installés ?
18 Mai 2007 19:45:45

Heu je ne crois pas je vais chercher sa .
18 Mai 2007 20:10:54

Je l' ai est installer mais c ' est la même chose depuis que j' ai reformater
18 Mai 2007 20:41:55

exc jcomprends pas bien ta derniere phrase :
tu les a installé apres reformatage ou pas ?
si oui, jpeux rien faire pour toi dsl...
Anonyme
18 Mai 2007 20:48:53

si ce n'est pas le cas , met à jour ton pilote ( logique )
et ca fait ça à chaque ports USB ?
18 Mai 2007 21:05:30

Ouais je l' ai est installer mais sa ne marche pas Et oui a tous les ports
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS