Se connecter / S'enregistrer
Votre question

ordinateur qui sent le brulé

Tags :
  • Power
  • Matériel
Dernière réponse : dans Matériel informatique
9 Février 2007 16:50:50

mon ordinateur sent le brulé, la DEL power reste allumée et l'ordinateur ne s'allume plus!Que faire???

Autres pages sur : ordinateur sent brula

Anonyme
9 Février 2007 16:59:54

demande ça dans la catégorie hardware !
9 Février 2007 17:02:22

C'est certainement les condos de ton alim qui ont grillé.
Je déplace dans Hardware.
Contenus similaires
9 Février 2007 17:21:47

Bon je m'explique : mon ordinateur était éteint et ce matin j'ai senti une odeur de brûlé venant du PC. Je l'ai démonté et l'odeur étant répandue à l'intérieur je n'arrive pas à voir d'où cela vient. Lorsque j'appuie sur le bouton "démarrer" rien ne se passe, mis à part la DEL verte de "Power" qui reste allumée... Que se passe t'il ? Qu'est ce qui a brûlé? Pourquoi ça veut plus s'allumer? J'ai envi de pleurer, j'ai acheté cet ordinateur en pièces détachées il y a 2 ans et ça m'a assez couté cher en tout ! :'( 
Tout allait bien jusqu'aujourd'hui mais là...ma vie a basculée...
9 Février 2007 17:28:43

Merci de ta réponse Prunelle ! Et merci d'avoir été aussi rapide ! Mais que sont les "condos" ? Les condensateurs ou autre chose ? Je te remercie de ta réponse.
9 Février 2007 17:37:05

c certainement l'alim qui a grillé
tu vas tout simplement acheter une nouvelle alim et la placer à la place de l'ancienne
9 Février 2007 17:41:27

D'accord je vais voir ça ! Merci beaucoup pour ta réponse ! Je vous préviens si il se passe quelque chose !
11 Février 2007 20:07:43

j'ai changer l'alimentation, mon ordinateur fonctionne à nouveau :) !Les 2 seuls problèmes: ça sent encore un peu le brulé et ma del power reste allumée même quand mon ordinateur est éteint.Pourquoi?
11 Février 2007 20:09:55

en fait, j'ai pas assez de compétences pour te répondre, j'ai que 14 ans!
sauvegarde tes données d'abords il se pe qu'un autre problème survient
Conseil: envoie ton pc au SAV, ce sont les seuls qui peuvent t'aider là ;) 
11 Février 2007 20:27:52

ca se peut que ta carte-mere a pris un cout aussi.
11 Février 2007 20:46:36

la carte mère, de même que le proco ont peut être prixun léger coup de jus ! ou alors ça sent le cramé car ta tour n'est pas assez ventilé du coup l'odeur persiste, quand tu l'a demonté pour changer d'ailime tu n'as rien remarqué de suspects ?
12 Février 2007 18:02:05

non aucune marque suspecte!
12 Février 2007 18:16:29

l'odeur de cramé je dirai que cest les restes de l'ancienne alim, ensuite si ton led (ou "ta" led) je sais meme pas en fait ! lol donc... si the led reste allumé c'est que la carte meme est encore alimentée, non?
peut etreen essayant de couper completement le jus de la tour et en débranchant de la prise murale, là ca devrais s'éteindre, non?
13 Février 2007 18:38:08

plus de problème pour la del tout est redevenu dans l'ordre!Quand mon ordinateur est éteint tout va bien, quand je l'allume l'odeur se répend...le pb persiste depuis 2 jours...
13 Février 2007 19:18:01

Téléchage et installe SpeedFan

Et regarde les températures , on ne sait jamais ^^
13 Février 2007 19:31:40

J'ai eu le même problème sauf que mon ordinateur fonctionnait parfaitement. C'était mon alim, et par peur de griller autre chose je rachète une alim.
Plus tard je reteste mon alim, l'odeur est partie et elle fonctionnait de nouveau.



13 Février 2007 19:43:49

nettoie l'intérieur de ton boîtier, et observe s'il y a quelque chose de rouge ou noir... ;) 
sinon, je te conseille de consulter ton SAV
13 Février 2007 19:46:17

Moi pire Ca pué et sa c'est mis a fumé est donc j'en est racheté une et voila sa sent plus rien ni rien ...
13 Février 2007 19:56:33

C'est quoi comme ordi? Le mien est un DELL.
13 Février 2007 20:05:24

lool je ne sais pas trop car j'ai construis l'ordi en pièces détachées...
13 Février 2007 20:07:52

ah bon
c pour ça que tu ve pas l'emmener en SAV, c parce que t'as pas de SAV :) 
13 Février 2007 21:36:18

quelles sont les températures pour un bon fonctionnement avec speedfan svp?merci
13 Février 2007 21:49:56

j'ai temp1 avec un petit feu à coté(64 degrés) et temp 3 avec une flèche vers le bas(-1 degré).Qu'est ce que ça signifie?
13 Février 2007 23:14:13

Moi packard bell bien changé meme que l'alimentation d'origine a claqué donc j'en n'est mis une no-name asser veille est c'est elle qui a fumé .... la j'en est pris une bonne antec truopower trio 430W
14 Février 2007 12:29:28

Un icone avec une falmme , ça ne t'interpelle pas ? ? ?

Il faudrait savoir à quoi ça correspond , je crois que Temp 1 est le cpu mais je ne suis pas sur ...
14 Février 2007 12:39:41

oulala, alors voila ce que je te conseil, oublies Speedfan, il donne des temps, mais ne dit pas a quoi elles correspondet :sarcastic: 

Prends Everest Ultimate edition (version de test)

Lui il te dira concraitement la temps du cpu, de la carte graph, de la carte mère, Disque durs....

Ensuite, peux tu nous détailler ta config, que l'on sache ce que tu as comme matos, en nous disant biensûr le modèle de ta nouvelle alim :) 

Voila, une foi que se sera fait, on en sera déjà un petit peu plus, enfin on aura du concrait ;) 
14 Février 2007 15:02:09

J'ai un processeur AMD Athlon(tm) XP 2400+,une carte mère Asus A7N8X-VM, 2 disques durs maxtor,une carte graphique Nvidia Geforce6600 et voila.Température carte mère=36 après je ne sais pas pour le reste je comprends pas très bien!

14 Février 2007 16:02:02

oui j'ai essayé
14 Février 2007 19:08:05

revoie ton système de refroidissement, ou bien vérifie les fils de l'alimentation si l'un d'eux n'est pas brulé...
15 Février 2007 00:22:46

temp1 est tjr lié au CPU sur Speedfan, donc Cpu à 64 ca peu commencer à etre chaud, on atteint la limite
16 Février 2007 18:38:01

bon...la température a baissé, l'ordi ne sent presque plus mais maintenant tout va mal! je ne serais jamais tranquille : mon ordi rame énormément, parfois il se bloque et je ne peux plus rien faire, parfois il émet le même bruit que quand il s''éteint sans s'éteindre............ça va pas!Avez-vous une solution à tout cela?merci d'avance
16 Février 2007 18:45:15

Citation :
quand il s''éteint sans s'éteindre............ça va pas!

ce ne serait pas toi qui va pas?... :lol: 
comme ton problème traîne, je crois qu'il vaudrait mieux formater ton pc
sinon essaie des nettoyages, la routine...
16 Février 2007 19:07:52

ouai mais ça pas l'air d'être un problème de disque dur
16 Février 2007 20:23:52

Formate et tout ira mieux ...
17 Février 2007 17:07:30

vous croyez que formater le disque dur va éliminer les problèmes de blocage? Même quand j'écoute de la musique et que ça bloque, la musique s'arrête, ça devient ennuyeux...
17 Février 2007 17:32:18

Oui je pense ...
17 Février 2007 19:44:17

sinon vois dans la partie sécurité avec angeldark dans le cas où y a des virus
19 Février 2007 19:12:45

le formatage ne semble pas résoudre le problème...
19 Février 2007 19:35:06

Regarde si ton ventilo marche va au sav
19 Février 2007 19:43:05

c'est pas tous simplement la poussiere de ton ordi qui brule?
20 Février 2007 11:28:10

le ventilo marche bien et j'ai lavé l'interieur de mon ordi tt doucement ac un aspirateur!parmi les problèmes que j'ai je voudrais savoir si vous savez comment éliminez la lenteur du déplacement d'une fenetre: je m'explique, quand je cllique avec ma souris sur une fenetre et la deplace, elle se déplace très lentement en ramant, produisant des lignes qui descendent de haut en bas! merci...
20 Février 2007 12:33:56

Ba ca c'est ta ram et ton processeur!
Faut que tu suprime des programme qui "mange" ta ram.
21 Février 2007 21:02:17

ice62_1 a dit :
Formate et tout ira mieux ...


cracker a dit :
sinon vois dans la partie sécurité avec angeldark dans le cas où y a des virus


N'importe quoi... genre c'est un virus qui va faire exploser l'alim!
Histoire de matos c'est tout -_-
21 Février 2007 21:57:42

xpdr
22 Février 2007 18:22:46

en fait quand je parlais de virus, c'était pour le ralentissement, pas l'alim, un virus n'agit jamais sur le matériel (sauf le cas de tchernobyl ou CIH qui détruit le bios)
22 Février 2007 18:28:36

Furious : il nous avait dit qu'il avait des ralentisements , ces ralentissents peuvent être du a un virus ^^
22 Février 2007 18:31:40

non lui il sait seulement critiquer, regarde le haut de la discussion il n'a encore rien dit pour aider!
6 Mars 2007 19:41:06

cracker a dit :
non lui il sait seulement critiquer, regarde le haut de la discussion il n'a encore rien dit pour aider!

:lol: 
-->
Furi0u5 a dit :
J'ai eu le même problème sauf que mon ordinateur fonctionnait parfaitement. C'était mon alim, et par peur de griller autre chose je rachète une alim.
Plus tard je reteste mon alim, l'odeur est partie et elle fonctionnait de nouveau.

:kaola: 
Go learn to lire? :lol: 


En plus j'avais raison...
maxbiloute a dit :
le formatage ne semble pas résoudre le problème...



cracker a dit :
c certainement l'alim qui a grillé
tu vas tout simplement acheter une nouvelle alim et la placer à la place de l'ancienne

Tu crois que toi tu les aides les gens? Qu'est ce que t'en sais si c'est l'alim? Imagines que ce n'est pas l'alim qui sentait le brulé, et qu'il en achète tout de même une... C'est pas toi qui paies!

cracker a dit :
en fait, j'ai pas assez de compétences pour te répondre, j'ai que 14 ans!
sauvegarde tes données d'abords il se pe qu'un autre problème survient
Conseil: envoie ton pc au SAV, ce sont les seuls qui peuvent t'aider là ;) 

Ca se voit que t'as 14 ans! Faut savoir, ou il achète une autre alim ou il va au SAV?

cracker a dit :
nettoie l'intérieur de ton boîtier, et observe s'il y a quelque chose de rouge ou noir... ;) 
sinon, je te conseille de consulter ton SAV

Quelque chose de rouge ou noir?
1. Un composant de pc ne crame pas comme ça... il va pa y avoir un feu de forêt dans ton PC!
2. Il a monté son PC lui-même, je pense que si il y avait "du rouge ou du noir" il l'aurait remarqué nan?

cracker a dit :
revoie ton système de refroidissement, ou bien vérifie les fils de l'alimentation si l'un d'eux n'est pas brulé...

T'as déjà vu un fil qui brûle?

Cracker, tu m'as critiqué pour dire que j'ai rien posté pour aider (alors que si :/ ), mais il suffit pas d'écrire des messages pleins d'absurdités juste "pour aider", il faut surtout ne pas dire de conneries. Quand on sait pas on se tait.

à+

Dsl à tous pour le troll, j'ai juste voulu me justifier devant un jeune de 14 ans qui se croit plus intelligent que les autres...
      • 1 / 2
      • 2
      • Dernier
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS