Se connecter / S'enregistrer
Votre question

processeur qui sature !!??

Tags :
  • everest
  • Matériel
Dernière réponse : dans Matériel informatique
3 Mai 2007 05:04:58

bonsoir a vous , mon processeur sature quand je joues a pes6 !!
quand j allume le jeu au debut tout a l air de marcher mais des que le jeu commence le processeur sature , l image du jeu reste figée . c'est en installant everest que je me suis apercu que c'etait le processeur !!! non seulement le processeur est a 100% de plus sa temperature monte considérablement avec des pics a 98°c !!! ma sonde delire peu etre ou everest mais bon , je ne vois vraiment pas dou peu venir le probleme .
j ai nettoyer le ventilo mais toujours le meme probleme
mon processeur est HS ????
que dois je faire please ???
autre chose ma carte graphique est bouillante au toucher !!
a votre avis ???
processeur hs ??
carte graphique qui fait surchauffer le processeur ??
barret memoires déffectueuses ??
franchement je suis pas un pro j ai besoin de vous !!

merci d avance pour vos infos .

Autres pages sur : processeur sature

3 Mai 2007 08:12:44

c 'est quoi ta config ?
3 Mai 2007 11:22:26

si ton PC tourne a fond, il monte en thempérature, mais les 98° sont a éviter par pitiée! (déja que je n'aime pas les 65°)
Têtre aussi que le programme fait n'importe-quoi avec une vieille couille d'aplication qui fait qu'il tourne à 100% (lui ou un autre programme, fait ctrl + alt + suppr et va dans le "processus", il est écrit le pourcentage d'utilisation du pross par programmes)
Ça pourrai en être la raison de ces montées de thempérature

Et c'est pas ta carte graphique qui fera chauffer ton pross normalement
Tu a quoi comme pross? tu a quoi comem carte graphique? tu a un ventilo sur la carte graphique?
PC fix ou PC portable? (fix je présume, vu qeu tu l'a ouvert) sans ton type de pross, on a du mal a te répondre...
Contenus similaires
3 Mai 2007 12:01:36

config :

Intel Pentium 4 515, 2933 MHz (22 x 133)

Asus P5PE-VM (3 PCI, 1 AGP, 2 DDR DIMM, Audio, Video, Gigabit LAN)

NVIDIA GeForce FX 5200 (128 Mo)

512 mo

c un pc fix

aucun ventilo sur la carte graphique
3 Mai 2007 12:06:22

quand je suis sur internet la temperature du processeur reste stable , par contre des que l allume pes6 celle ci monte considérablement avec beaucoup de variation du genre de 98°c ca passe a 10°c et ainsi de suite !!
quand je fait ctrl + alt + supp , dans processeur pes6 me prends quasiment tout !!!
j ai deja reinstaller plusieur fois pes6 mais toujours le meme probleme j ai aussi nettoyer le ventilo , reformater ect .. ca change rien !!
que faire ???
3 Mai 2007 12:08:29

c'est largement suffisant pour PES6 cette config ! mets a jours les Drivers (chipset, vidéo, audio ...) verifie la temperature via d'autre logiciel puis par le Bios ! et s'il chauffe toujours, tu n'as pas trop le choix de changer de rad ou demonter puis remonter ave'c de la nouvelle pate thermique ;) 
3 Mai 2007 12:18:15

merci bouletbill , en ce qui concerne thermique je pense pas car je viens de faire changer la carte mere , et avant cela j avais deja ce pb de temperature .

en ce qui concerne la mise a jour des chipset , vidéo , audio comment faire ?????
jy connais rien merci
3 Mai 2007 12:20:04

cchanger de rad , mais c qui le " rad " ??
desoler pour question idiote mais bon
3 Mai 2007 12:29:33

pour mettre a jours tes drivers => www.touslesdrivers.com tu clic sur l'onglet "Mes Drivers" tu installe le controle Active X et tu cliquera sur "relancer la recherche et elargir" puis tu mettra a jour ton materiel ;)  pour etre sur d'avoir le bon, verifie via Everest :) 

Pour le "Rad", c'est le Radiateur du Processeur (avec un ventilo dessu)
3 Mai 2007 19:04:43

yai ca plante pas a 98° tu a touché ton rad pour vérifié qu'il n ' est pas chaud
sinon peut etre c 'est la sonde car 98 ° :ouch:  :ouch:  :ouch: 
3 Mai 2007 19:23:58

si si ca plante quand la chaleur est trop importante mais pas tout le temps
ca depends du temps de variation de la temperature !!

en faite ca depends si je suis sur le net la temperature est constente
par contre sur pes6 uc est a 100% et la temperature monte considerablement
en faisant des variations du genre 98°c a 10°c puis 50°c ect....
par contre si elle reste un pti moment aux alentours de 98°c le pc redemarre !!

j ai l impression que cela depends de l application enfin c surtout quand je lance pes6 !! je l ai desinstaller plusieurs fois rien ni change .
j aimerai bien tester avec une autre application qui demande beaucoup au processeur mais laquelle ?? j ai pas grand chose sur le pc !!

je desespere !!! je sais plus quoi faire , j explique peu etre mal mon probleme !!

javais deja ce probleme avant de l envoyer en sav !!
bloc d alimentation changer
carte mere changer
barrette memoire

j ai l impression que le magasin informatique ma pris pour une vache a lait !!!!
j aurais plus vite fait de racheter un pc !!!!

en tout cas ca regle pas mon pb donc que dois je faire ???
changer ma carte graphique ???
changer le ventilo ?? (il tourne comm dhab pourtant )
changer le ventirad ????

aider moi please je suis au bord de la depression lol
encore merci a vous pour vos infos

dans les sav pour le moindre renseignement c limites payants !!!!!!
3 Mai 2007 19:31:28

a tu ésayé de touché le rad quand c 'est a 98°
3 Mai 2007 19:35:02

non j ai pas essayer mais je vais le faire de suite
de toute facon des que j allume pes6 il monte tres haut en temperature le processeur
je te di quoi dans 5 minutes !!
3 Mai 2007 19:36:21

ok touche bien partout surtout vers la base et le reste aussi ;) 
3 Mai 2007 19:41:45

Il ne revient pas...
Son doigt est peut etre resté collé au rad :lol: 

En tout cas le magasin dans lequel tu es allé t'a bien arnaqué. Quel est l'interet de changer la ram ou un bloc d'alim pour une histoire de temperature ?

Je pense que c'est la sonde qui déconne car à 98° le pc se serait éteinds.
3 Mai 2007 19:47:26

oui mais jesper que c 'est pas collé :??: 

pour la temp ta raison je pense que c 'est la sonde qui déraille car 98° ouah :ouch: 

il va nous dire
3 Mai 2007 19:47:59

si c 'est chaud
3 Mai 2007 19:50:20

je viens de faire le test c'est a ni rien comprendre
le ventirad , c'est bien la piece qui se situe en dessous du ventilo ?? espece de ratiadeur c'est ca ??

en allumant pes6 j ai eu une momter en temperature a plus de 80°c j avais la main sur le ventirad il n est pas du tout chaud je suis rester la main dessus pendant pret de 2 minutes et malgré toutes les variations de temperatures aucune impression de forte chaleur !!!
ensuite quand j ai etaint pes6 j ai eu une moment a 114°c pendant 1 secondes puis redescendu a 50 °c
la c pareil malgré que je soit juste sur le net , j ai des variations de temperatures importantes ca monte autant que sur le jeu et pourtant le ventirad ne me parait pas tres chaud au toucher !!!

que dois je en deduire ???
everest ainsi que ma sonde delire ????
je demande pas mieux dans un sens mais bon ca ne regle toujours pas mon probleme avec pes6 !!
des que je le lance quelque soit la resolutions choise le jeu se fige et le pc entier rame !!!!
des que jouvre ou ferme une page ca met un temps fou par contre des que j eteint le jeu tout redeviens
3 Mai 2007 19:54:19

je pense de ta sonde est morte la c 'est sur car une temp ca varie pas comme sa en + c 'est de l alu donc garderais cette chaleur de ... ouah 114 ° c 'est impossible ton pc se coup direct la

la ram ?
on ne c 'est jamais a tu OC
3 Mai 2007 19:55:32

la sonde doit deconner mais le Processeur ne doit pas etre en bon contact avec le Rad ! d'ou le fait que ton PC reboot ou que les temps d'ouverture de page web et autre sont tres long (Intel a implémanter une technologie qui permet, lors de fortes temperature, de baisser la frequence du processeur pour eviter, justement, qu'il fonde !) Donc le choix n'est pas immense :

-Demonter le Rad et verifier son bon contact avec de la pate thermique (trés peu de pate ! trop = isolant)
-Bien remonter le tout en verifiant bien que tout est fixer correctement !
-Verifier les temperature via le Bios (on ne sais jamais, ca peu etre Everest qui fait une crise ^^)
-Retester en esperant que tout va bien -_-
3 Mai 2007 20:02:29

Si tu démonte le rad, tu es obligé de refaire la pate thermique, sinon ça sera pire qu'avant.
Pour néttoyer le proc+le rad j'utilise de l'acetone, en suite je met un peu de pate thermique ( la moitié d'un grin de riz ) et je l'étale avec un morceau de carte téléphonique. Pour la pate thermique, prends de la artic silver ( la meilleure pate thermique qui existe ).
3 Mai 2007 20:06:44

la ram , pas possible j ai changer la barrette aujourdh ui meme cela ne change rien
quand je surfe je n est aucun probleme les pages souvre de suite mais quand je lance pes6 celui me fige l ordi , en revenant sur le bureau pratiquement impossible de lancer une tache rien que ctrl+alt+supp ca mets un temps fou !!!!

par contre boule tu me parle de demonter le rad de voir si celui ci est bien fixer s il ni a pas de probleme avec la pate deja d une j ai peur de faire une connerie !!!

j ai fait changer ma carte mere la semaine derriere dans un magasin psecialisé donc si c ' est un probleme de rad ou de pate c'est de leur faute ?? non ??

apres avoir recuperer le pc celui redemarer regulierement j ai donc ramener le pc aupres de leurs sav il me l on garder une semaine de plus pour me dire qu il avait rien les plantage etait sans doute du a un disfonctionnement de logiciel !!! le mec qui a soit disant reparer la becane ma dis qu il avait lancer plein de teste sur la becane et que tout etait ok d apres lui il ma rechanger la carte mere qu il avais installer auparavent jy crois pas du tout !!!
et depuis bon c vrai il plante moins souvent mais toujours impossible de jouer avec pes6 !!!!

franchement que faire sans doute le ramener au sav mais bon j ai l impression qu il ne sont pas competant !!! enfin jy conais rien mais bon

3 Mai 2007 20:14:34

Ca vient peut etre de windows...
Un virus qui traine peut provoquer ce genre de chose.

Pour etre fixer sur le poblème :
Formate le disque dur et réinstalle windows correctement avec tous les derniers drivers. Ensuite tu installes pes 6 et tu vois si ça fait comme avant.
Si c'est le cas, cela veut dire qu'il y a un problème de pate thermique au niveau du processeur.
3 Mai 2007 20:17:04

je vous explique a la base j ai amener le pc en reparation car il ne s allumer plus !! d apres leur eux carte mere hs ainsi que mon alimentation !!
cout total 140euro main d oeuvre comprise !!
tout ca pour une alim qui vaut a peine 20e
puis une carte mere asus p5pe-vm qui tourne entre 40 et 60 euro suivant les magasins !!
c'est chere payer je trouve tout travail merite salaire j en doute pas !!! mais pour le prix franchement j aurais preferai ne pas avoir a retourner tout les 3 ,4 matin chez eux parce que la becane ne marche pas !!!
de plus il m ont rendu la carte mere defectueuse mais ils ont casser les petites dents ou l ont met le processeur je ne sais pas comment ca s appelle , donc si je comprends bien impossible de teser la carte mere pour savoir si elle etait vraiment hs je pense plutot a du sabotage afin de gonfler la facture !!!
3 Mai 2007 20:20:06

desoler extreme , mais c'est deja fait !!!
suite au changement de carte mere je devais reinstaller windows mais comme je n avais pas le cd j ai du tout reformater le pc , j ai perdu toute mes données !!! donc si pour vous cela ne peut venir que de la pate thermique obligation de retour au sav du reparateur !!!
3 Mai 2007 20:23:08

sinon est ce que ma carte graphique peu etre la cause de se disfonctionement pour pes6 ?
enfin quand j ouvre la tour la seule piece qui me parait super chaude c ma carte graphique limite bouillante meme !!
3 Mai 2007 20:35:48

C'est une bande de c** ces réparateurs, casser les pins d'une carte mère :fou:  , faut l'faire ( j'aurais exiger un remboursement car la carte mère, c'est la tienne donc meme si elle semble HS, ce n'est pas un raison pour la casser :fou:  ).

Ne te fatigue pas à aller les voir car c'est vraiment jeter de l'argent par la fenetre.
Donc l'hypothese que windows déconne est exclue.

Faudrait que tu ouvre la tour et que tu mette un gros ventilo qui souffle dedans, la temperaure va baisser, donc tu pourras voir si ça déconne tjrs avec pes6. Pour la carte graphique, c'est normal si elle chauffe beaucoup, il faudrait que tu vois si quelqun dans ton entourage peut te preter une carte graphique AGP, pour tester.

En tout cas les réparateurs sont des abrutis, je n'en reviens toujours pas qu'ils aient réussis à casser des pins sur la carte mère ( à la limite si c'était des débutants... Mais ce sont des pro :??:  ).
3 Mai 2007 20:43:45

quand meme pété des pins surtout pour des pros meme moi débutant je n'ai pas reussi c'est quoi c 'est réparateur de M....
demande (exige ) le remboursement comme xtreme a dis

:fou:  :pfff:  :fou:  :pfff: 
3 Mai 2007 20:46:03

pour le teste avec le ventilo j essaye de suite jte dis quoi dans 5 minutes !!!
3 Mai 2007 20:46:34

helas je ne connais personne qui puisse me preter une carte video
3 Mai 2007 20:49:52

ta carte a t'el un chipset intégré
si oui a t 'il asser de puissance pour que tu teste pro 6 avec
3 Mai 2007 21:18:18

je viens de faire le teste avec un ventilo super puissant devant le pc ouvert rien ni fait le jeu se fige , des qu une partie commence !!
par contre quand j ai rallumer le pc il a planter 1er fois avec au demarrage un message du genre cpu temperature eror !!

sinon avec everest il y avais toujours des variations de temperature mais a des degrées moins elevés


si ma carte a un chipset intégré franchement je ne sais pas !!
quelle carte ?? la graphique ou la carte mere ??

carte graphique nvidia fx 5200
carte mere asus p5pe-vm


en ce qui concerne la configuration minimum pour jouer a pes6 :

MINIMUM SYSTEM REQUIREMENTS:

Windows 2000/XP

Intel Pentium III 800MHz or equivalent processor (Athlon/Duron/Celeron)

256 MB RAM

DVD-ROM Drive

NVIDIA GeForce 3 or ATI Radeon 8500 video card

DirectX 8.1 compatible sound card

DirectX 9.0c or higher (included on Disc 1)

*Network(TCP/IP 128 kbps or higher)

1.5GB free hard disk space

3 Mai 2007 21:21:20

moi g un p4 2.9ghz
1024 ram
nvidia fx5200
3 Mai 2007 21:21:25

tu a une sortit VGA sur ta carte mere ?
3 Mai 2007 21:23:58

c quoi excatement une sortie vga ??
3 Mai 2007 21:26:51

attent je vais te maitre une image
sinon en attendant c 'est une sortit bleu a laquelle tu branche ton écran
3 Mai 2007 21:28:33

" alt="" class="imgLz frmImg " />
3 Mai 2007 21:28:52

voila c 'est sa
3 Mai 2007 21:29:23

oui apparemen j en ai une !! c une grosse fiche bleu
3 Mai 2007 21:29:53

merci c sympa de te prendre la tete pour moi !! oui jen ai une
3 Mai 2007 21:32:00

ba c 'est un sortit de la carte mere
si tu veut certaine personne ne peuvent pas ou ne veulent pas investir dans une carte graphique donc il utilise celle intégrée a la carte mere c'est le chispet graphique
enleve ta carte graphique et branche ton écran sur la carte mere et dis moi
3 Mai 2007 21:32:47

ba jésay de taidé normal ;) 
3 Mai 2007 21:33:11

ok , je dois eteindre l ordinaateur pour faire cette manipulation ??
3 Mai 2007 21:36:28

biensur :ouch:  :ouch:  :ouch:  :ouch: 
;) 
4 Mai 2007 12:20:03

Désinstalle les pilotes de la carte graphique avant. Apres tu enleves la carte graphique et tu relies ton ecran à la carte mère.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS