Se connecter / S'enregistrer
Votre question

Mon processeur CHAUFFE !!

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
29 Avril 2007 18:22:28

Sur mon ancien pc, j'ai un pentium IV 550 de 3.4Ghz et il est à 125°C d'aprés ma carte mére Asus P5GD1...

Que faire à part l'arrété tout les 5mins?


Merci

Autres pages sur : processeur chauffe

Anonyme
29 Avril 2007 18:23:42

Nettoyer le ventilo ,si tu l'as jamais fait c'est peut-etre la cause de ton pb!
29 Avril 2007 18:28:16

Quel programme utilise tu???

Verifie tout d'abord si la temperature est correcte.
A laide du programme Everest ( resumé>sonde) ou bien mieux : dans le bios.

T'est sur que tu te trompes pas avec la temperature "GPU".[:clem_oo:2]
Packe un processeur à 125° , ca crame :pt1cable: 

Contenus similaires
Anonyme
29 Avril 2007 18:31:57

effectivement,125 degrés farenheit c'est 52 degre celcius et la c'est normal pour un P4.Bien vu joker!
29 Avril 2007 18:36:38

Citation :
effectivement,125 degrés farenheit c'est 52 degre celcius et la c'est normal pour un P4.Bien vu joker!



Bien vuà toi serb!
J'avais pas vu le rapprochement farenheit.j'aurai conclu à une sonde defectueuse ou un programme foireux.

chapeau :jap: 
Anonyme
29 Avril 2007 18:41:37

Il faudrait qu'il nous reponde pour savoir qui de nous 2 se rapproche de la verite!!lol
Si pas de reponses c'est qu'il est content.
cool!
29 Avril 2007 18:46:13

a 125°C, le CPU peu fondre ! donc ca m'étonnerai qu'il y soit ! et il y aurai des plantages ... vu qu'INTEL a implémenté une technologie depuis les P3 pour baisser la fréquence du CPU lorsqu'il chauffe trop ... ce qui fait planter les applications et donc il ne crame pas !
a mon avis, sonde foireuse ou Farenheit comme vous le dite !

P.S : J'aimerai bien voir des photos de ca Config C2D :D  et des benchs :bounce: 
29 Avril 2007 18:55:57

J'utilise speedfan, mais bof ensuite là, mbm5 monitor et ca m'indique encore une température élevée!!!!

Les degrés sont en farenheit? jpense pas..... mais c'est le bios de la carte mére donc bien le processeur qui chauffe !!!
29 Avril 2007 18:58:51

Citation :
- Abit N680i SLI HDMI
- Intel Core Duo QX6800
- SLI XFX 8800 GTX XXX 768mo
- Geil 4Go DDR2 pc 9250
- 2 To Western Raptor Raid 0
- X-Fi Elite Pro + Gigaworks 750
- Dell Infinion 24°
- Logitech Novo
- Logitech G7
- Adsl 100MG NOOS


:ange:  ca fait revé

Spoiler
pc9250 : connait pas :??: 


Edit : ahh si :D 
29 Avril 2007 18:58:56

demonte le rad, et change la pate thermique dans ce cas ! nettoie bien le rad avec de l'alcool ! si tu as pas de pate, verifie qu'il est bien fixer, que le rad est un peu chaud, et que le ventilo tourne ! fait les poussieres aussi =)
Anonyme
29 Avril 2007 19:00:36

moi j'opte pour une temperature exprimée en degre farenheit!125 en celcius c'est bcp trop!Presque impossible que cela ne fonde pas !
29 Avril 2007 19:01:02

j'ai dans cette tour, environ 6 ventilos de 80mm qui tournent à pleins régimes, c'est bruyant mais j'ai tjs un casque, bref, mais je sais pas si démonte et rémonté serait la bonne chose .....

Si quelqu'un à d'autres propositions intéressantes, écris-moi

Merci
29 Avril 2007 19:01:35

joker_V2

pk tu écris ma config?
29 Avril 2007 19:02:20

le bios ca donne quoi??

Met tu peux quand meme toucher ton ventirad avec tes mains.

Si t'arrive à garder ton doigt 5 sec sur le radiateur c'est que c'est une sonde defectueuse ou bien tu te trompe avec les unité de temp
29 Avril 2007 19:03:48

Mon bios Asus, m'indique bien une surchauffe écrite en rouge!!! 128° ..... dois-je l'éteindre ou autre chose....

Pour le doigt, c ok!
29 Avril 2007 19:19:04

donc t'a sonde est foireuse....

parsque 125°.... tu mais le l'étain dessu ca fond de suite xD

tkt pas, j'ai aussi une carte mere avec la sonde qui est morte, elle m'indique n'importequoi, j'allume le pc (c'est un celeron 900) et la sonde indique un truc genre 180° :) 
Anonyme
29 Avril 2007 19:40:16

NvDA: tu l'a payé combien ta config ?
29 Avril 2007 19:56:05

Curtis59200

Laquelle?

Merci à tous et à certains pour leurs aides précieuses :) 
Anonyme
29 Avril 2007 19:56:40

- Abit N680i SLI HDMI
- Intel Core Duo QX6800
- SLI XFX 8800 GTX XXX 768mo
- Geil 4Go DDR2 pc 9250
- 2 To Western Raptor Raid 0
- X-Fi Elite Pro + Gigaworks 750
- Dell Infinion 24°
- Logitech Novo
- Logitech G7
- Adsl 100MG NOOS
29 Avril 2007 20:11:39

rooo j'ai pas ecrit ta config , je l'ai citée [:hakan:14]
29 Avril 2007 21:37:10

curtis59200

J'en ai pour 2500€ environ et 1000 les deux écrans.....

Tout ca payer par ma société, car je suis cadre ;) 

++++
Anonyme
29 Avril 2007 22:06:12

ok lol ca me dégoute
j'ai que 15 ans donc si je demande à mes parents un PC à 2500 euros ; la réponse est :non: 
29 Avril 2007 22:27:26

Cadre :)  pépèrre :D 

payer par la société en plus, donc forément, je suis sur que pour t'a société, 2500€ c'est quedal :p 
30 Avril 2007 19:01:12

Asche, tu as raison et tord, car c'est un investissement pour tous les cadres, soient une 100 !!! je te laisse faire le décompte....

Curtis59200 , inutile d'avoir ca chez toi, car dans 1an il sera plus le plus performant.....voir moyen..... ce pc payer par notre société, sert que pour le boulot mais à était créer par un informaticien de montgallet sous le nom de Surcouf ;) 

Sinon mon proc's va mieux, surcouf l'a vu et ct une sonde défectueuse mais merci encore+++++
30 Avril 2007 20:35:13

NvDa a dit :
Asche, tu as raison et tord, car c'est un investissement pour tous les cadres, soient une 100 !!! je te laisse faire le décompte....



en effet, jy ait pas pensser :) 
30 Avril 2007 23:59:57

Carte mère 34 °C (93 °F)
Processeur 124 °C (255 °F)
GPU 47 °C (117 °F)
Maxtor 6Y160M0 43 °C (109 °F)
Voici mon rapport Everest.... Si quelqu'un me crois pas!
1 Mai 2007 12:00:34

Processeur 124 °C (255 °F)

youhou !

j'ai compris, sonde HS, en générale les sonde affiche une temp max de 125°, la tu est a 124 bon, c'est casiment pareille on est dacord.

la sonde est morte, donc elle affiche le max, tkt pas, c'est pas grave, juste emerdant si on veut o/c

enfint, tu peut toujours te payer un rehobus avec afficheur de sonde et i placer une sonde dans le ventirad du proco.
1 Mai 2007 16:21:09

ok, mais le conseil d'un autre forum est la watercooling! es-ce vraiment la peine pour un ordinateur sur lequel on peut que joué à counter dessus?

Merci
Anonyme
1 Mai 2007 16:26:35

mais si j'ai bien compris t'as pas de pb de chauffe,juste un pb de sonde!
1 Mai 2007 17:24:45

tkt pas, laisse la sonde te dire n'imp., tu sait que elle est morte voila tout.
1 Mai 2007 18:15:41

Ok, mais le probléme, il bug l'ordi parfois.... et quand il redémarre, il veut plus pas se rallumer correctement, car ca marque " error cpu o/c " , en clair, c'est trop chaud!!!

Que dois-je faire, car ca m'énerve beaucoup?
1 Mai 2007 18:58:54

tu peut pas desactiver la sonde dans le bios ?
1 Mai 2007 19:52:58

Je pense que si mais je sais pas comment faire?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS