Se connecter / S'enregistrer
Votre question

mon pc ne marche plus

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
30 Avril 2007 19:31:55

bonjour a tous

voila mon souci:

j'ai acheté un boitier pc pour y installer ma config de mon ancien pc.

j'ai desintallé tout les composants de mon ancienne tour pour les installer dans la nouvelle..

le probleme est que ne rien se passe: l'alimentation passe dans la carte mere (petite lumiere allumé) mais rien ne marche

je n'arrive pas a rebrancher correctement les fils d'alimentation (power sw, reset sw, hdd led, p+ p-) du boitier sur la carte

j'ai une carte mere gygabyte GA7ZM

quelqu'un peut il m'aider?

merci de votre aide

Autres pages sur : marche

30 Avril 2007 19:33:11

bonjour,
as-tu le bouquin fournis avec ta carte mère?
30 Avril 2007 19:36:19

malheureusement non rav10

c'est un pc acheté a darty en 1999 avec aucun bouquin fourni...
Contenus similaires
30 Avril 2007 19:42:05

bonjour canaillou2k5

socket A si je me trompe pas c'est une vieille carte...

merci de votre aide les gars
30 Avril 2007 19:43:47

regarde sur ta carte mère si il n'y a pas écrit des chose come pws
je ne suis pas sur des abréviations!
normalement, tu les branches en bas de la carte mère (enfin je pens) il y a des petits "pics" normalement!
30 Avril 2007 19:46:32

je ne vois rien de noté pwds rav10 je regarde ton lien canaillou et je te dis de suite
30 Avril 2007 19:46:49

regarde le liens de canaillou2 k5, et choisi socketA il y a trois carte mère avec le début des caractéristique de la tienne!
30 Avril 2007 19:53:28

je vien de regarder le lien j'ai vu ma carte GA7ZM merci de vos recherches

mais il n'est pas expliqué comment brancher les fils du boitier. c'est de la que vient le probleme malheureusement...car le reste est bien connecté j'ai tout reinstallé comme l'était ma config a l'original..

je suis coincé
30 Avril 2007 19:58:17

ok c pas compliquer, nornalement c écri sur la carte mere non ?
Envoi tout de meme le lien du manuel.
30 Avril 2007 20:08:39

je ne suis pas chez moi je n'ai pas la carte mere sous les yeux mais voila de memoire les points ou je dois brancher les fils sur ma carte

h+
h- re
. . . . . . . . .
. . . . . . . .
speak pw
p- p- p+

je sais pas si ca peut vous aider...
30 Avril 2007 20:11:45

P 24 du manuel en anglais :p 
30 Avril 2007 20:21:08

you are simply the best canaillou!!!!!!! je l'ai longtemps cherché

faut il posseder tous les fils pour que ca marche car je n'ai que les fils suivants: power sw, reset sw, hdd led, p+ p-

merci beaucoup
30 Avril 2007 20:24:30

et ben, si ta que power sw ce bon. Les leds, etc c des indicateur.
Mai jy pense, essai d'enlever ta ram et de la remettre...
Ta bien rebranche l'alim ?
Et la nappe IDE ? exactement comme ct ?
Branche un haut parleur, si ca bip, selon le nombre et la duréé c'est significatif, comme un code, par exemple je coir que 3 bips court c un blem de la RAM...
30 Avril 2007 20:29:30

je suis pas chez moi je vais testé ca demain je vous tiens au courant merci en tout ca je reprend espoir ;) 

je vais suivre tes conseils canaillou

bonne soiree les gars
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS