Votre question

Mon PC redémarre au démarrage !

Tags :
  • Pate thermique
  • Matériel
Dernière réponse : dans Matériel informatique
26 Avril 2007 18:21:17

Salut a tous !
Voila depuis peu mon pc a quelques problèmes et en particulier au démarrage: il redémarre 4 ou 5 fois avant que je puisse l'utiliser. De plus certains logiciels sont beaucoup plus lents (certains jeux, antivirus...). Et les problèmes subsistent après plusieurs formatages et un changement de disque dur.
Je vois pas vraiment pas d'où ça peut venir...
Help me please !!!

Autres pages sur : redemarre demarrage

26 Avril 2007 18:32:05

salut > regarde du coté du proceseur (ventilation-pate thermique )ou des barettes de memoire
26 Avril 2007 18:42:32

Pour faire ça je dois ouvrir mon Boitier ou bien vérifier a partir de windows?
Contenus similaires
26 Avril 2007 18:44:49

ouvrir tout bien nettoyer dedans >> soufler toute la poussiere sur les ventilo et le processeur >> regarde si le processeur et bien fixé > debranche le du secteur avant ..
27 Avril 2007 12:25:40

En ouvrant mon boitier j'ai remarqué que l'alimentation du ventilo était mal branchée. J'ai tout souflé et tout bien rebrancher sans enlever mon cpu.
Ce matin le problème du redémarrage ne s'est pas posé cependant la lenteur des programmes est toujours là. Par exemple le jeu call of duty mais un temps inimaginable a se lancer et les chargements de niveaux mettent plusieurs heures. De même pour quelques autres jeux. J'ai du mal a croire que ça vient du matériel vu que d'autres jeux fonctionnent très bien mais du point de vue logiciel j'ai déja fait quelques formatage donc le problème ne devrait plus se poser... Je sais vraiment plus quoi faire...
27 Avril 2007 12:40:55

donne plus de detail sur ta config telecharge" everest" et donne les temperetures > onglet ordinateur>sonde ...dans everest
27 Avril 2007 12:47:51

ma config et les températures :
-carte mère Gigabyte GA-7VT600 1394 -->46°
-processur AMD Athlon XP 2800+--> 58°
- 512 DDR Ram
-Carte vidéo NVIDIA GeForce FX 5900XT (128 Mo)
-DD SATA Seagate ST316081 1AS (160 Go)
27 Avril 2007 12:51:45

ton pilote de carte video est a jour ,,??>>> les mise a jours windows aussi ??
27 Avril 2007 12:52:34

TU A 512 EN UNE BARETTE OU 2 X 256
27 Avril 2007 12:54:46

manque la temperature de la carte video pour les autres c'est bon est atu bien nettoyer le ventilo de ta carte video
27 Avril 2007 12:57:10

j'ai 2 barettes de 256
Pour les mises a jour je crois que tout est ok mais je vais vérifier au cas où.
27 Avril 2007 13:01:05

a tu fait une defragmentation dernierement >il faut aussi passer cclenear> ad-award>spybot regulieremnt
27 Avril 2007 16:01:45

Les mises a jour et la défragmentation sont ok, ainsi que les analyses spywares et antivirus mais le problème persiste...
27 Avril 2007 18:15:45

demarer>executer>tape msconfig > dans la fenetre qui s'ouvre va dans l'onglet demarage
et decoche toute les ligne sauf ton antivirus...
28 Avril 2007 01:03:19

ça ne marche pas non plus...
Penses tu que ça puisse venir de demoshield parsque j'ai remarqué que le pc ralentit lorsque j'ouvre des dossiers contenant des packages ou même lorsque je les ouvre. Or j'ai remarqué que par exemple Call of Duty ouvrait des fichiers compressés. Qu'en penses tu?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS