Votre question

PC plante au bout de 5 minutes

Tags :
  • carte mere gigabyte
  • Matériel
Dernière réponse : dans Matériel informatique
12 Avril 2007 21:43:30

Salut,
j'ai acheter un pc il y a deux ans : sa configuration est :
Windows XP edition familial service pack 2
processeur : AMD Sempron(tm) processor 2800+ (socket 754)
Carte mère : Gigabyte Technology Co., Ltd. K8VM800MAE x.x
Mémoire 250 mo (une barette)
disque dur WDC WD1600JD-22HBC0 (149.05 Go)
carte graphique : Nvdia Geforce 6600
Carte mère et chipset :
Via Hyperion
Via Hyperion pro
Via IDE Falcon Storage Device Driver
Via PATA/SATA IDE Driver Package
Via pilote USB
Carte réseau :Realtek RTL8100/8101/8110/8130/8139/8169

Normalement il y a un lecteur CD acer standard moi j'en ai ajouter un Lite-On ya pas longtemps et la nvdia Geforce 6600 je l'ai rajoute un peut avant le lecteur sa doit faire 2 mois car il n'y avais pas de carte graphique le connecteur était vide.

Bon maintenant passons à mon problème qui est :
Quand je démarre le PC au bout de quelque minute après avoir un peu "jouer" avec la souris le pc beug cela fait 1 semaine qu'il fait cela. J'ai esseyer de scanner mon pc pour voir si il y a un virus le scan n'a pas le temps de se finir.
Comment éviter ses beug quotidiens qui on lieu à chaque démarrage de windows, que faire?

Merci d'avance pour vos réponses

Autres pages sur : plante bout minutes

12 Avril 2007 21:54:27

faire toute les mise a jours sur windows update et surtout rajouter de la memoire 512 c'est le minimum pour xp et toi tu as 256
12 Avril 2007 22:26:21

j'ai toute les mise à jour et sa fait 2 ans que j'ai 256 mo de mémoire
Contenus similaires
12 Avril 2007 22:30:06

peut etre l'alimentation vu que tu as rajouter des composants et comme ltraposa rajoute des barettes de memoires, sa fera pas de mal, moi aussi j'avais 256mb et je ramais a mort avec 512mb sa marche bien ;) 
12 Avril 2007 22:37:45

voila j'ai rajouter une barette de mémoire qui ma couté 90€ et sa beug toujours (la barette c'est à un pote qui me la prêtrer)
13 Avril 2007 03:10:09

Salut ja'i le meme problème avec un processeur plus recent, mais je pense que cela viens d'autre chose pour moi, car j'ai ce prob depuis le debut... bref, mais est ce que tu as essayé de passer l'aspirateur a l'interrieur de ton PC, je suis responsable d'un internet café et la plupart des problèmes que nous avons sur nos machines sont du a la puissière a l'interieur, environ tous les 3 mois nous devons faire un nettoyage complet sinon, nous avons es plantées completement alleatoires et etranges. Si tu l'ais deja fait, verifie s'il n'y a pas un conflit dans des drivers ou dans un nouveau composant que t'aurais ajouté... bonne chance
13 Avril 2007 14:06:27

oui un decrassage, peut etre que la temp du proco est trop haute et jop sa redemarre
13 Avril 2007 14:46:40

J'ai fait le nettoyage et surprise j'ai allumé mon pc et il a pas beuguer (je l'ai allumé pendant 1heure) Mais si je mais un ventillo en plus dans mon pc sa servirais à quelque chose?
Et aussi j'ai une question pour jonkjo comment on fait pour savoir si il y a des conflit dans des drivers?
13 Avril 2007 15:26:09

panneau de configuration => systeme => onglet : materiel ==> gestionnaire de pheripherique

le ventilo c est pa spour la poussiere c'est pour la temperature
13 Avril 2007 16:51:37

oui j'ai fait comme tu ma dit mais comment savoir si il y a conflit avec le gestionnaire de périphérique?
13 Avril 2007 16:52:43

ya un petit icone avec un "!" jaune je croit, tu clique dessus et tu vera conflit ..
13 Avril 2007 17:59:29

j'ai vérifier et il y a pas de conflit.
J'ai encore une question pourquoi la poussière fait beuger mon pc ?
13 Avril 2007 18:32:41

parce que sa le fait chauffer... mauvaise ventilation des composants
13 Avril 2007 19:52:36

Bon j'ai rallumer le pc 30 minute après sa a beuger et en j'ai mis le ventillo du salon surprise 3heure de suite.
Comment installer un second ventillo pour le pc?
13 Avril 2007 20:14:32

Salut, ton problème comme tout le monde te l'as dit et comme tu as pu le remarquer, c'est une surchauffe de ton PC, tu as surement trop de composants branchés, regarde si tu as vraiment l'utilité de tout ce que tu utilise. Exemple : su tu a une carte pci que tu pense aavoir besoin de l'utiliser, mais que tu ne l'utilise que une fois a l'année (enleve la). autre chose, il existe des ventilos plus puissant et pas trop chers, que tu peut mettre afin de refroidir correctement ta machine, et dernier conseil, met un extracteur de challeur dans ta machine c'est relativement efficasset et tu dois en trouver pour moins de 10euros. Dernier truc, dans notre internet café nous avons des machines etaient placées contre des vitrines et en ete elles plantaient plus souvent, alors le premier et le plus simple a faire c'est d'eviter de mettre ta machine dans un bureau fermé, et meme laisse le capot de la machine ouvert comme ça, elle sera mieux aérée et quand tu devra changer de composant tu te fera moins chier ... bonne chance A+


A si jamais les conflits, tu peut efectivement aller dans le panneau de configuration, ils seront signalés par un triangle jaune, mais pas forcement, des fois ils y a des conflits invisible (ou erreurs) a ce niveau la, tu peut essyer d'aller voir dans le panneau de configuration, outils d'administration et cheker l'observateur d'evenements, la tu as toutes les erreur qui se produisent qui sont enregistrées. si tu vois qu'une application a tendance a generer des erreurs inconues et que cette application tu ne l'utilise pas, vire la. on a tous des programes inutils qui peuvent faire merder son pc
13 Avril 2007 21:40:03

ou la poussiere peut aussi etre a cause de bug
13 Avril 2007 22:03:21

Alors voila ceci est un extracteur, mais o0n s'en fout des termes ce qui compte c'est le resultat ... je pense c'est un petit cable 2 broches qui doit être brancher sur la carte mère, les connecteurs doivent se trouver quelque part en bas a gauche a coté des connecteur audio. tu branche dessus et voila, le tout est joué, fais tout de même a ttention une fois allumé a ce que l'extracteur fasse sortir l'air et non rentrer, tu peut faire le test avec ta main ou une feuille de papier devant cellui-ci, si la feuille se colle a l'rdi, il y a problème, il ne te restera alors qu'a inverser l'extracteur. bonne chance

si jamais il faudra le visser devant la grille que t'as a l'arrière du PC
13 Avril 2007 22:13:52

connecteur d'allimentation pour les ventilateur du boitier ...
13 Avril 2007 22:18:26

voila logiquement c'est ecrit FAN en tout petit juste a coté
13 Avril 2007 22:22:30

je ne sais pas, j'ai jamais remarqué, mais s'il tourne quand t'allume ton PC c'est ok ;) 
14 Avril 2007 20:00:54

euh ce sont des trois broches, donc faut bidouiller le conecteur et mettre le fils a droite je croi, et essaye un autre truk !!
aujourd hui je suis parti acheter une nouvelle carte Wi fi et le delire c'est que quelque minutes plus tard bon pc beuger et se plantait meme en reinstallant windows sa na rien fait, j'ai essayer sur un autre ordi et c'est la carte qui est defectueuse, donc peut etre que ta geforce est morte faut essayer avec un autre ordinateur !!
15 Avril 2007 04:51:02

je vien de repondre a un message et trouver solution a un problème que j'ai dans la categorie hardware, ça concerne les carte wifi, c'est marrant que tu ai eu ce problème, j'avais le même, mais je n'avais pas calculé tout de suite dd'ou ça venair, parce que ma certe wifi je l'avais utilisé sur un autre pc et pas de souci, mais sur mon AMD c'etait la merde ...

la reponse est sur hardware et prob de freeze


Si jamais c'est bien ecrit FAN a coté de la connectique, et si les connecteur ne rentrente pas tu peut aussi le brancher eu parallele avec un disque dur par exemple en connectant le cable rouge de l'extracteur avec le cable jaune de l'alim disque et le cable noir avec le cable noir juste a coté du jaune. je te deconseille de bidouller si t'es pas sur, mais en general les extracteur on le bon connecteur deja intégré. En fait nous n'avons pas de tes nouvelles Henry, je pense que c'est bon alors ...
15 Avril 2007 10:32:24

J'ai trouver le problème c'est que le pc chauf trop avec le 2ème lecteur cd donc j'ai mis un extracteur de chaleur et un ventillo.
enfin sa marche ...
Merci pour vos réponses
15 Avril 2007 14:07:49

ahh moi c'etait ma carte wifi demain je vais la changer ! ;) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS