Votre question

Mon pc reboot tt seul mais fonctionne (presque) en mode sans echec !!?

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
13 Avril 2007 22:23:09

Bonjour a tous, voila j'ai nettoyé mon pc la semaine dernière, j'ai dc démonté ttes les cartes, les nappes, le proc, les memoires, les disques, l'alime et tous les fils branchés à la carte mere.
J'ai tout bien rebranché (du moins je pense) depuis il "fonctionne" très bizarrement :

En ne laissant que ce qui en nécessaire en périphériques de branchés (disque dur, carte graphique, proc)

> En règle générale il plante au lancement de windows (j'arrive a avoir le bureau de temps en temps pendant 1 sec) et reboot mais ne s'arrete pas (l'alime tourne et le proc aussi) J'ai l'erreur page_fault_in_nonpaged_aera avec stop 0x00000050 et des erreur dans système de l'observateur (le pilote de démarrage ou d'amorcage suivant...AMDK7, Fips, SYMDTI

>aussi il lui arrive de marcher parfaitement parfois plus d'une heure en mode normal

>Il démarre et marche en mode sans echec (je peux surfer etc etc) sauf si je lance une analyse ad aware ou norton, si je lance adobe reader

>Avec un 2eme pc j'ai échangé : le disque dur, les barretes mémoire, la carte graphique,les nappes,l'alim, il ne me reste que le proc (je ne sais pas si je peux le changer comme ça)

Je n'arrive a aucun résultat et je ne vois pas de solutions...

J'espère avoir été assez précis pour que quelq'un puisse m'aider.


Autres pages sur : reboot seul fonctionne presque mode echec

13 Avril 2007 22:41:52

salut je pense qu tu a une barette de memoire qui deconne
13 Avril 2007 22:45:43

J'ai deja échangé les barrttes contre une seule de l'autre pc et testé sur tous les slots
;-)
Contenus similaires
13 Avril 2007 22:48:32


(0x50) PAGE_FAULT_IN_NONPAGED_AREA
(0X50) : Un pilote matériel ou service a demandé des données qui n'étaient pas en mémoire, amenant une erreur d'exception. La cause peut être une mémoire physique défectueuse ou un logiciel incompatible, en particulier des programmes de contrôle à distance et d'antivirus. Si l'erreur se produit immédiatement après avoir installé un pilote de périphérique ou une application, essayez de supprimer le pilote ou de désinstaller le programme depuis le mode sans échec
13 Avril 2007 22:51:15

change la nappe du dd
13 Avril 2007 22:53:46

oui j'ai lu ce truc mais en mode sans échec je ne peux rien désinstaller car le service windows installer ne fonctionne pas, je suis allé dans le gestionnaire de périphérique j'ai fait affiché les périphérique cachés et le seul qui posait probleme est SYMTDI je l'ai désinstallé (vu que c norton apprement) et depuis il est revenu mais n'a plus de point d'exclamation
Pour la barete mémoire, meme avec celle de l'otre pc ca ne fonctionne pas et meme si je change de slot (j'en ai 3)
merci de tes conseils
13 Avril 2007 22:54:20

>Avec un 2eme pc j'ai échangé : le disque dur, les barretes mémoire, la carte graphique,les nappes,l'alim, il ne me reste que le proc (je ne sais pas si je peux le changer comme ça)

13 Avril 2007 22:56:22

Les seuls trucs que j'ai installé juste avant d'avoir ce problème sont (de mémoire) : une mise a jour de adobe et une de XP
13 Avril 2007 22:57:55

pour le proc regarde c'est ecrit sur le support s'il ont le meme socket , mais avant sort le et esaye de bien soufler dans tous les petit trous et profite pour regarde sur les broche du proc s'il n'y a pas quelque chose
13 Avril 2007 22:58:56

essaye une restauration systeme avant ces mises a jours
13 Avril 2007 23:00:24

je vais essayer de suite pour le proc, j'ai fait une restauration systéme a avant le problème mais sans résultat
13 Avril 2007 23:05:43

je sais quu'une mise a jour de windows debut avril a causé pas mal de probleme a beaucoup de pc >>> vas dans ajout suppression de programe >coche la case afficher les mise a jour > et desinstalle celle du mois d'avril > redemare le pc
13 Avril 2007 23:05:51

heu le proc y a un sens pour le remettre ?
13 Avril 2007 23:06:47

oui tu doit avoir uns des coins different des 3 autres
13 Avril 2007 23:12:47

c bon g trouvé ds le bouquin, bon proc soufflé (pas de saleté ds les broches) mon pc vient de booter normalement et g plusieurs messages "le système a recupéré d'une erreur sérieuse un rapport...
Que faire ? je tente de le redémarrer pour voir si ce n'est pas une blague ?
13 Avril 2007 23:19:49

Je n'ai pas de mise a jour windows depuis le 16 mars
13 Avril 2007 23:21:19

ben temps mieux car celle d'avril cause des bugs
13 Avril 2007 23:30:08

tu penses que ca venait du proc ? J'ai désinstallé adobe reader et je viens de faire une analyse adaware et je commence une de norton, mon pc ne plante pas je tente de le redémarrer ?
Il y a des mises a jour a faire...je suppose qu'il vaut mieux ne pas les faires ?
13 Avril 2007 23:44:47

c'est possible qu e sa vienne du proc car des fois quand on baisse le levier le proc se leve est il a mauvais contact

les mise a jours tu peux les faire >>>>>>si sa deconne ils on sortit un patch corectif ici
http://support.microsoft.com/kb/935448
garde le sous le coude >>> personellemet je n'ai pas eu de probleme
13 Avril 2007 23:55:07

l'analyse norton n'a pas pu terminé pour une erreur et lors de la deuxieme tentative le pc a rebooté en mode normal et fonctionne, je l'ai rebooté pour voir et il reboot normalement juste avec un rapport d'erreur, je viens de relancer une nouvelle analyse...
13 Avril 2007 23:58:56

demain poste un log " hijackthis" dans securite et virus des fois que tu est un virus qui traine et que norton ne detecte pas ...
14 Avril 2007 00:05:14

ouaip c ce que je ferait, merci pour ton coup de main j'espère que je vais m'en sortir
@+
14 Avril 2007 00:06:55

de rien ...allez bonne nuit
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS