Votre question

[RESOLU] ASPIRE 1360 : Boot lent ?!

Tags :
  • portable
  • Matériel
Dernière réponse : dans Matériel informatique
23 Décembre 2005 09:40:32

Bonjour tout le monde,

Je me permet de poster un message içi pour vous demander un conseil et surtout de l'aide.

J'ai un problème avec mon portable ASPIRE 1360 acheté l'année dernière. Le problème est qu'il n'est plus en garanti donc pas moyen de le retourner.

Lorsque je laisse mon portable éteint plus de 5 minutes, branché sur le secteur ou non, celui mets au démarrage pret de 5 à 10 minutes montre en main pour démarré.
-->J'ai dabord pensé a un Virus ou autre, mais rien avec 3 antivirus différent mis a jour. Pour les Psy et autre, rien non plus, tout les logiciel gratuit y sont passé.
-->J'ai ensuite voulu défragmenter le disque, mais aucun résultat par la suite.
-->J'ai réfléchi a la cause du processeur vérouiller en mode batterie, mais la non plus ca a fait choux blanc.
-->Mon diagnostique a donc porter sur une chose, c'est que lors d'un boot utlra long, le voyant du disque dur reste allumer, et le disuqe cratte beaucoup trop a mon gout. Il faut également savoir que si je laisse le PC allumer plus de 5 minutes et que je fait un redemarrage, celui ci va très bien. C'est seulement apres des long arrets, donc refroidit.

Est ce que quelqu'un a déja eu ce problème avec d'autre portable et/ou le même.

S'il vous plait aidé moi, j'ai tout essayé ce que je savais et rien ne marche.

Autres pages sur : resolu aspire 1360 boot lent

23 Décembre 2005 15:38:13

Personne n'a jamais eu ce problème la???

Pas grave, si je trouve la solution, je vous la fait savoir.

Je viens de faire des test avec BootVis, a froid et a chaud pour voir ce qui embete.
17 Juillet 2006 13:54:40

Solution trouvé :

Changer le disque dur. Cela provient d'un problème commun aux disques dur utilisé par ACER. C'est du recyclé.
Contenus similaires
3 Mars 2007 15:48:56

aie moi aussi g un disque dur acer
mais je n'ai pas encore le meme pb que toi
30 Mars 2007 19:03:38

Petite question au sujet du bluetooth.

Avez vous le bluetooth sur vos Acer 1360 ?
car il me semble que sur celui de mon frere il y etais, mais depuis la reinstall, c me marche plus.

La touche s'allume et s'eteint tout de suite et j'ai "No device" qui s'affiche à l'écran


Merci
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS