Votre question

problème instalation boitier atrix 8505

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
27 Mars 2007 07:22:31

Bonjour, je viens de recevoir toutes les pièces de mon nouveau pc et au moment du montage j'ai plusieurs problèmes avec le boitier.

Je m'explique:
1-Il y a 4 double branchements pour l'alimentation, deux qui viennent des ventilateurs et deux de l'avant du boitier et je ne sais pas comment les brancher.

2-J'ai deux branchements FAN1 et FAN2, je cois que je ne dois les brancher que si j ai des ventilos supplémentaires, ais-je raison?

3-Ensuite il me reste un branchement CDROM et un branchement HDDLED dont je ne sais pas quoi faire.

Merci d'avance pour votre aide.

Autres pages sur : probleme instalation boitier atrix 8505

27 Mars 2007 13:40:38

Citation :
1-Il y a 4 double branchements pour l'alimentation, deux qui viennent des ventilateurs et deux de l'avant du boitier et je ne sais pas comment les brancher.


tu peux reexpliquer ?

Citation :
2-J'ai deux branchements FAN1 et FAN2, je cois que je ne dois les brancher que si j ai des ventilos supplémentaires, ais-je raison?

c'est ca

assure toi juste d'avoir branche le CPU Fan

et si tu as des ventilo' de boitier, tu les mettras sur FAN 1 et 2

Citation :
3-Ensuite il me reste un branchement CDROM et un branchement HDDLED dont je ne sais pas quoi faire.


le branchement CD ROM, je ne connais pas
le HDD LED, normalement tu devrais avoir un cable frontal qui qui se connecte sur la carte mere au meme niveux de les cables Reset, Power Switch, power LED ...


bref, dans tous les cas, le fait qu'ils ne soient pas branche ne gene pas dans son fonctionnemnet
27 Mars 2007 17:14:20

Ok merci pour ta reponse.
Voila les doubles branchements:

C'est vrai que j'étais pas clair lol.
Contenus similaires
27 Mars 2007 17:20:00

En faite c'est juste pour ne pas utilisé une Prise molex pour rien
27 Mars 2007 17:24:29

ok, donc en fait, c'est comme dit Wawa78, on les branche aux prises molex de l'alimentation mais tu peux aussi brancher un autre peripherique derriere


donc tu branche ca directement a l'alimentation
27 Mars 2007 18:38:09

Hum mon pc ne démarre toujours pas et je ne trouve pas ce qui se branche sur le port PWR_FAN de la carte-mere.

Je ne sais vraiment pas d'ou vient le prob (le voyant en bas a droite de la carte mere s'allume ca veut bien dire qu elle est correctement allimentée?), je ne connais pas grd chose en montage de p donc le problème peut venir de n'importe ou :heink:  .
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS