Votre question

Probleme ralentissement son et pc et video....

Tags :
  • ati mobility radeon
  • Matériel
Dernière réponse : dans Matériel informatique
5 Novembre 2006 00:35:06

Salut @tous, voila jusqu'a present tout allé bien, puis maintenant, j'ai des probleme avec mon pc.
Dès le démarage, le son de windows sacade et fait ralentir mon ordi. Quand je lance une video, le son sacade, se qui fait sacader la video, et quand je bouge le curseur de ma souris, il bouge par acou (il sacade :)  )... Enfin bref, dès qu'il y'a du son, tous s'accade....
J'en es marre, car sa me l'avai déja fait, j'ai du formaté et sa me la refé, et j'ai remortaté.... ainsi de suite...
Voici ma config :

Système d'exploitation : Microsoft Windows XP Professional
Service Pack du système : Service Pack 2
DirectX : 4.09.00.0904 (DirectX 9.0c)
Type de processeur : Mobile Intel Pentium M 740J, 1733 MHz (13 x 133)
Nom de la carte mère : Asus A6000Va Series Notebook
Chipset de la carte mère : Intel Alviso i915PM
Mémoire système : 512 Mo (DDR2-533 DDR2 SDRAM)
Carte vidéo : ATI MOBILITY RADEON X700 (256 Mo)
Carte audio : Intel 82801FBM ICH6-M - High Definition Audio Controller (voir sujet que j'ai trouvé sur le net http://www.presence-pc.com/forum/ppc/Logiciels/saccade-...) IL LE MEME PERIF AUDIO QUE MOI
Wifi : Intel(R) PRO/Wireless 2200BG Network Connection
J'ai une partition de 15Go (disque system principal) il y'a 4go de libre...
VOILA, j'ai fait le tour... Celui qui trouve est vraiement baleze...
Merci bcp... J'ai fait le tour du forum... Il est super...

Autres pages sur : probleme ralentissement video

18 Mars 2007 19:22:26

Bonjour,

j'ai le même problème que toi.
As-tu réussi à le régler? Si oui, comment?
D'avance merci
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS