Se connecter / S'enregistrer
Votre question

Freeze et reboot, Asus 6600 en faute ?

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
9 Mars 2007 11:37:27

Bonjour à tous

Je viens vous parler d'un petit soucis qu'il me semble avoir ma carte graphique. J'ai épluché les sites et forums et j'ai vu que beaucoup de personnes semblaient avoir des problèmes avec cette carte.

Voici tout d'abord ma config :
- DD Seagates 160 go
- Gforce FX6600TD 256 mgs en PCI express
- 2*512 RAM
- CM : ASROCK K8NF4G
- AMD Athlon 64 3000
- ALIM 350 Watts (parait que ça pourrait jouer)

Mon soucis est que dans certains jeux, mon pc freeze et redémarre dans les deux secondes qui suivent. Des fois ça me le fait après 10 minutes de jeu, parfois après 4/5 heures de jeux. Parfois jamais pendant plusieurs jours...
Seulement deux fois en plusieurs mois, ça a planté sous Windows alors que je n'avais aucun jeu d'ouvert.

Cela fait longtemps que je me trimballe ce soucis et je veux maintenant le résoudre absolument, pour plusieurs raisons, d'abord jouer sans avoir à se tracasser d'un futur reboot. Et d'un autre côté, j'aime filmer dans les jeux pour réaliser quelques vidéos.

Soyons clairs ce n'est peut-être pas la Carte graphique mais j'ai lu tellement de chose sur la 6600 non GT, que je me demande si ce n'est pas elle qui n'est pas en cause. Ah oui elle ne possède pas de ventilateur de base, mais j'ai fini par en rajouter un, ce qui n'a jamais rien changé.

image de la carte ==> http://www.shopbot.com.au/i/2005/12/47726077_small.jpg

Donc est-ce possible que ce soit un autre périphérique qui soit en cause, j'ai d'abord pensé à la RAM, mais faudrait que puisse tester avec d'autres RAM ce que je n'ai pas encore eu l'occasion de faire.

D'avance merci pour vos réponses

Graad

Autres pages sur : freeze reboot asus 6600 faute

9 Mars 2007 12:04:48

utilise le logiciel memtest pour la tester ... tu trouveras comment t'en servir en faisant une recherche sur ce forum

ensuite je pense que ton alim est un peu légére ...
peu étre aussi les pilotes que tu utilise ..
peu étre aussi la température de la carte qui est passive et pas assé ventilé ...
peu aussi le fait que tu ai activer un overclocking light ... ;) 

...

bref plin de chose a tester ...

la premiére chose c'est de desactiver le redémarrage automatique de l'ordianteur en cas de probléme afin que tu puisse voir un écran bleu et identifier le code de l'erreur ainsi que logiciel posant probléme ...

:bounce:  :bounce: 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS