Se connecter / S'enregistrer
Votre question

[RESOLU]Gros Problème de Rallentissement à l'Accès de mon Disque Dur

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
1 Mars 2007 19:30:55

Salut,
voilà j'ai un gros problème de ralentissement sur mon pc à chaque fois que j'accède à mon disque dur secondaire (stockage) de 200 go.

Dès que j'accède au disque, que ça soit pour lire une vidéo ou écouter un mp3 ou simplement entrer dans un dossier, le pc se met à ramer et la vidéo ou mp3 est complètement ralentit, saccader et tout le pc rame...

Celà me fait ça depuis que j'ai eu un écran bleu du style bad pool...
J'en ai plusieurs par semaines depuis quelques temps et ai trouver que celà venait d'une surchauffe donc j'ai ouvert le pc et ai gagner 5 gros dégré et 5 cm de poussière lol et depuis plus d'écran bleu.

Par contre impossible de régler le problème de rallentissement :s !

Celà vient bien sur 200 go car quand je copie un fichier du 200 à mon disque principal et que je lit ce dernier, ça passe tranquille...

J'ai fait pas mal de scan antivirus, spyware et autre malware et même un coup de Hi-Jack This mais rien.

J'ai fait un chkdsk /f sur mes DD au démarrage mais ça n'a pas résolue le problème.
J'ai aussi débrancher et rebrancher mes DD mais en vain.

Voilà, j'aimerais trouver une solution sans avoir à faire un formatage de bas niveau car j'ai presque 200 go de donné sur le disque et même si j'ai un dd externe de 500 go pour les copiers j'aimerais savoir si il n'y pas une solution sans passer par là ?

Merci d'avance !

Config: Win Xp Pro SP2 - Athlon XP 1300+ - 512 moRAM - Maxtor 200 Go et Maxtor 40 Go

Autres pages sur : resolu gros probleme rallentissement acces disque dur

1 Mars 2007 19:35:46

Je pense que ton disque dur a un coup dans la geulle


Mais avant deprimé essaye avec une nouvelle nappe ide ou sata
1 Mars 2007 19:39:40

samut,
c'est normal, lorsque tu branche un peripherique usb, le processeur est utilisé et vu que le tient n'est pas assez puissant, ca rame.
Contenus similaires
1 Mars 2007 19:41:53

Citation :
Mais avant deprimé essaye avec une nouvelle nappe ide ou sata

HUMMM du sata sur une cm socket A ?? Ca existait a l'epoque ? :whistle: 
1 Mars 2007 19:43:10

En 1515 les cheveaux en avait sur leurs montures :D 
1 Mars 2007 20:49:44

Oui j'ai vu que en débranchant ma nappe IDE était sur le bord cassé mais juste un petit peu, le morceau tient mais j'ai du appuyer dessus pour le coincer, mais ce n'est pas sur les parties connecteurs.

Bon je vais éssayé avec une autre nappe voir si ça passe, je vous tient au courant :s
1 Mars 2007 21:54:49

Re!

Bon bah j'ai changer de nappe et ça ne vient pas de là ! J'ai toujours ce beau et gros ralentissement à l'accès sur le disque ...
2 Mars 2007 05:08:27

Whouah ça descend vite ici !
2 Mars 2007 17:26:24

Eh ben :s Mini Up
2 Mars 2007 18:46:04

Il faut faire combien de up :s
3 Mars 2007 01:43:33

Problème Résolu :D 

Ouvre le Gestionnaire de Périphériques ( Touche Windows + R , tape : devmgmt.msc puis valides )
Désinstalle le canal IDE principal.
ca va planter, éteind avec le bouton.
Redémarre, Windows devrait relancer une détection et retrouver le controleur et le disque.

Vérifie qu'il soit bien repassé en UDMA
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS