Votre question

Problème processeur 4800+ X2

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
19 Février 2007 23:54:33

Bonsoir,
je suis passé d'un processeur Athlon 64 3000+ à un processeur athlon 64 4800+ X2 socket 939.
4800+ x2 =
cache L1 : 128 kb
cache L2 : 2 x 1024 kb

Carte mère : Asus A8N-E
Carte Graphique : Asus 6600 pci 16x
Mon problème :
Everest home reconné que c'est un processeur dual core mais il reconnait un seul core sachan que j'ai juste 1024 de cache L2 alors que je devrais avoir 2048.
Idem pour le cache L1 64 bk au lieu de 128 kb.
Nom du core : AMD Hammer Family processor - Model Unknown
Code name : Toledo

Merci de votre aide

Cordialement

Autres pages sur : probleme processeur 4800

20 Février 2007 00:25:01

alors, plusieurs trucs:

Everest, si c'est le 2.2 qui est gratuit, n'est peut etre plus a jour

sinon, est tu sur que les 2 coeurs sont actives dans le BIOS ?

enfin, as tu installe le patch AMD pour Dual Core sous XP ?
20 Février 2007 00:56:49

oui c'est la version 2.20.405 de edition home.
J'ai enlevé la pile pendant 10 minute environ pour reset mon bios mais je ne sais pas du tout si ils sont actif sur le bios. :heink: 

le patch pour amd j'ai installer quelque patch enfin que j'ai trouvé sur des forums toujours la même chose.


Comment faire pour activer le 2 eme core dans le bios.

ASUS A8N-E ACPI BIOS Revision 1001
Contenus similaires
20 Février 2007 01:06:18

tu rentre dans le BIOS et normalement il devrait y avoir un menu ou ils parlent du processeur.. :/ 
20 Février 2007 01:21:36

je crois que c'est une option du genre SMP ou multiprocesseur suivant ton bios
20 Février 2007 10:27:27

il y a un menu CPU mais il n'y a pas de SMP ou de multiprocesseur.
Je pense qu'il faut télécharger une mise a jour de mon bios et là surement il y aura un quelque chose.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS