Votre question

Probleme drivers audio "Carte audio nVIDIA MCP2-S - Audio Codec Interface"

Tags :
  • Nvidia
  • Matériel
Dernière réponse : dans Matériel informatique
10 Mars 2005 10:52:14

Bonjour, j'ai un probleme avec mes drivers audio et je voudrais mettre les derniers sortis. En effet, mon PC reboote tout seul sans raison et apres avoir envoyé le rapport d'erreur apparait ceci :

"Informations d'analyse

Nous vous remercions d'avoir soumis un rapport d'erreurs. L'erreur est probablement causée par :

Realtek Audio Driver (alcxsens.sys)


Realtek Audio Driver (alcxsens.sys) a été créé par Realtek Semiconductor Corp. Realtek Semiconductor Corp a été informé de ce problème et prépare un correctif. Pour obtenir plus d'informations, consultez le site Realtek Semiconductor Corp.

http://www.realtek.com.tw/"


Je n'ai rien trouvé sur le site de Realtek ni sur touslesdrivers.com.
Selon Everest, ma carte son integré a ma carte mere :
Carte audio nVIDIA MCP2-S - Audio Codec Interface

Un peu d'aide pour trouver les drivers ou des solutions serait bienvenue.
Merci

Autres pages sur : probleme drivers audio carte audio nvidia mcp2 audio codec interface

10 Mars 2005 11:02:24

J'ai un peu avancé mais j'ai besoin de votre aide :

Le fichier foireux apparament se trouve dans Temp. Or l'erreur vient de là d'apres un résultat de rapport d'erreur.
La grande question que je vous pose est est ce que je peux vider Temp?? J'ai lu ca quelque part mais je sais pas si c'est fesable.
25 Août 2005 19:54:10

salut a toi
j ai le meme probleme ke toi et c pour savoir si tu a reussi a le regler
et si oui peut tu me dire commen tu a fait.
merci d avance
lepsykodu33
Contenus similaires
12 Juillet 2006 17:54:15

salut a vous deux
j'ai le même probleme avec mon pc à certains moments écran bleu et reboot sans raison donc je voulais savoir si vous aviez réussi a résoudre ce problème...je vais continuer a chercher et vous dire si je réussi
a la prochaine
flo8376
12 Juillet 2006 17:55:40

euuuuuuuuuuuuuuu le post il a 1 an
12 Juillet 2006 18:10:09

lol j'avais pas vu
mais n'empeche j'ai quand meme un problème similaire
8 Septembre 2006 06:58:09

salut. meme si le post a un an, pour ma prt je n ai toujours pa reussi a resoudre ce probleme. du moins pas a regler cettte solution. j ai carément changer d ordinatoeur.
merci et a plus
18 Janvier 2007 14:48:45

Bonjour à tous,

J'ai le même soucis (écran bleu, reboot..) alors que je viens de monter un nouveau PC avec une CM EVGA 680i SLI, carte graphique leadtek winfast 8800 gtx tdh, 2 GO RAM Kingston...Je télécharge directement les nouveaux drivers audion realtek pour cette carte mère et boom, problème, soit impossibilité d'installer un jeu, soit le jeu démarre puis tout le tintouin qui vient comme décrit avant.

Je désinstalle donc ces drivers, essaye sans son et là miracle tout fonctionne correctement, installation des jeux possible, jeu qui démarre et fonctionne bien bref le bonheur...Je me dis donc que je vais alors installer les drivers fournis avec le cd de la carte mère et patatra, même problème !!!

Je pense donc acheté une carte son à part pour résoudre le problème car j'ai l'impression que ces drivers ne sont pas bons où alors c'est le chipset audio installé sur la carte mère qui déconne...

Affaire à suivre...
23 Janvier 2007 11:53:42

Bonjour,

C encore moi. Et ben non, me suis trompé c'était pas les drivers...Car j'ai testé avec mon autre carte graphique et ça me fait la même chose !!! Peut-être la mémoire vive !!! A suivre...
7 Février 2007 15:33:42

Vi c'était bien le méoire vive qui était morte, le son fonctionne très bien...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS