Votre question

port jeu standard avec un point d'exclamation

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
2 Février 2007 19:41:50

salut, j'ai un port jeu standard avec un point d'exclamation avec ce message: "Ce périphérique ne peut pas trouver suffisamment de ressources libres pour son fonctionnement. (Code 12)"
quelqu'un aurait il une idée? merci d'avance.

Autres pages sur : port jeu standard point exclamation

2 Février 2007 20:22:28

mettre les pilotes a jour pour le peripherique qui comporte le port jeu: si c'est la carte son, met ses pilotes a jour
si c'est la carte mere, met les pilotes de la carte mere a jour
2 Février 2007 20:31:45

j'ai deja eu un truc de ce genre...
sauf que moi j'avait 2 port jeux et mon pc ne supportez pas d'avoir les deux en meme temps ????
j'ai réglé le problème en désactivent celui de la carte mère...
Contenus similaires
2 Février 2007 21:38:44

tout est à jour, cm+cs, j'ai mm désactivé le port jeu du bios et cé toujours pariel, et il est toujours détécté dans le gestionnaire de périphérique.
juste une remarque, je l'utilise pas du tout mais ça me fais chier de le voir comme ça. merci
je rajoute que mon pc tourne avec ce problème depuis toujours, mais si je retire la carte son ça revient à la normal, en fait voilà des captures d'ecran de ce que j'ai exactement:
http://img165.imageshack.us/my.php?image=29805605ak0.jp...
http://img241.imageshack.us/my.php?image=48399592jz9.jp...
http://img148.imageshack.us/my.php?image=14816707hd2.jp...
2 Février 2007 21:54:01

sur mon vieux PC j'ai racheté une carte son muse 5.1! j'ai donc desactivé le port jeux de mon bios! et il apparait comme toi avec un ! jaune (cm: asus a7n8xe-deluxe) mais je vois pas ou est le probleme! mon pc fonctionne trés bien surtout que tu t'en fou de ce periphérique tu ne t'en sert pas aprés je crois pas que tu aille tous les jours ds ton gestionnaire de peripherique et que cela t'empeche de dormir la nuit :) 
2 Février 2007 22:00:17

tu vois sur la photo? il y en a 2 port dans le destionnaire de périphériques, je me rappele avoir désactivé du bios celui de la cm, et pourtant le "!" restait toujours là, je ferai pariel tout à leur pour voir ce que ça donne, enfin ça m'empeche pas de dormir mais je te jure que je supporte pas de voir un truc pareil :D 
2 Février 2007 22:39:35

MDR c'est purement psychologique moi aussi en desactivant du bios j'ai un ! jaune mais je m'en fiche
4 Février 2007 13:38:54

couguar@idn a dit :
MDR c'est purement psychologique moi aussi en desactivant du bios j'ai un ! jaune mais je m'en fiche

c'est purement psychologique quand que ta des suppositions, là il ya un souci technique quelque part, mais bon c'est pas grande grande chose comme tu dis ;) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS