Se connecter / S'enregistrer
Votre question

Démarrage impossible avec overclocking

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
31 Janvier 2007 10:47:52

Bonjour à tous,

Voilà mon souci ... j'utilise un PC (monté) avec un athlon 4600+ double coeur, une carte mère Asus A8N SLI SE, une carte graphique 7300 GS (leadtek), 4 barettes de mémoire DDR400 (2x512 + 1x 1024 +1x256), 1 DD sata (en maître avec window XP Pro SP2), 2 autres DD (en IDE) ... je crois que je n'oublie rien ... à si, une alim 480W.

Hier en manipulant le soft fourni avec la carte mère, j'ai utilisé la fonction NOS qui permet (d'après le mode d'emploi) de programmer la carte mère pour overclocker le processeur quand il est très solicité (je fais de l'audio avec cet ordi - d'où un besoin de ressources CPU fort quand j'enregistre plusieurs pistes à la fois).

Tout marche bien ... je décide de rebooter winbouze pour tout remettre au propre, et depuis impossible de redémarrer le PC ...

Tout se fige ... mais je m'explique ... il se fige à n'importe quelle étape de démarrage ... un coup c'est sur la page d'accueil de la carte mère, un coup c'est sur la checking list, un coup c'est sur la page d'accueil de windows.

En gros, c'est aléatoire. (pour info, je n'ai aucun bip).

Je me suis dit que l'alim avait pris un coup ... j'ai donc décidé de débrancher tout le superflu sur la carte, à savoir le lecteur de DVD, les 2 DD IDE, les ports USB suplémentaires, tous les accessoires branchés sur les USB (carte son, clavier maître midi, joystick, palm etc). Bref, je n'ai laissé que le DD principal, la carte graphique, la souris et le clavier ...

Toujours les mêmes symptômes aléatoires ???!!!

Je me suis dit que c'était peut-être un problème de surchauffe de processeur. J'ai donc arrêté mes tentatives de boot pendant un petit moment afin de m'assurer que le processeur refroidirait bien.

J'ai retenté ce matin ... et toujours le même problème.

En gros, je n'ai jamais de soucis de ce genre ... et je fais appel à votre aide pour m'orienter vers des pistes ?

Problème d'alim ? de mémoire ? de processeur (aurait-il lâché ?)

Dernière précision, impossible de booter l'ordi sur le Bios ... l'écran se fige comme pour les démarrage normaux ???

En gros, je lance un gros SOS ! HELP !

Merci par avance pour vos tuayux ;) 

Ced

Autres pages sur : demarrage impossible overclocking

31 Janvier 2007 11:53:07

reset cmos et n'utilise pas le NOS essaye de faire ton oc toi meme
31 Janvier 2007 12:07:33

Merci Andrew ... en effet, en fouillant les topics, j'en ai déduit qu'il fallait reseter le CMOS ... mais je n'ai jamais eu à faire cette manip auparavant ... ma question, est-ce que mes données sur mon DD craignent quelque chose ou non ?

Merci par avance :) 
Contenus similaires
31 Janvier 2007 12:39:05

nan ca n'affecte que les reglage du bios. Il se remet par defaut
31 Janvier 2007 13:59:47

Merci Andrew pour tes lumières :) 

Je tente ça ce soir ... on verra bien ;) 
31 Janvier 2007 14:11:13

content d'avoir pu taider ceddie
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS