Se connecter / S'enregistrer
Votre question

echec demarrage pc

Tags :
  • Demarrage
  • Matériel
Dernière réponse : dans Matériel informatique
31 Décembre 2006 16:08:10

salu,

Je vient de me monter un pc, ma config:

evga 680i
e6600
2 Go corsair pc6400
2 dd sata 120 Go
7600gt

Il a marché nikel pendant 2 ou 3 jours puis ce matin impossible de démarrer, quand je presse power il se lance (ventilo, etc...) pdt 1s environ puis plus rien tous ce coupe.

Si vous avez une solution, merci.

Autres pages sur : echec demarrage

31 Décembre 2006 16:18:16

As-tu vérifier les connexions de tes barrettes mémoires, et DD ? ca ressemble à un problème d'accès à un hard : mémoire, dd, ou carte ...
Vérifies également ta CG ( éventuellement, demontes-là ) , pour voir ...
autrement, je pense que tu es sur de ton alim ?
1 Janvier 2007 19:00:08

salu,

j'ai tout vérifié, tous semble connecté correctement. aprés avoir démonté les barrette et le proc j'ai refait un essai, cette foi tout est resté alumé (ventilos qui tournent) mais l'écran reste inerte et impossible d'éteindre avec le bouton power ou de redémarrer avec reset. J'ai redémonté une nouvelle fois puis tout réassemblé à nve, retour au probleme initial, le pc se met en branle pendant environ 1 s puis se coupe. Aucun bip.

Pour l'alim c'est une seasoinc 500w toute neuve, les led sur la carte mere reste alumeés...

:??: 
Contenus similaires
1 Janvier 2007 20:08:27

Je crois que tu as un pb avec la carte Graphique. L'as-tu enlevée pour essayer avec le chipset graphique de la carte mère ?
2 Janvier 2007 17:56:05

oui, j'ai essayé sans carte mais le probleme reste le meme.
2 Janvier 2007 20:11:23

As-tu essayé en enlevant une barrette RAM ? peut-être qu'une de tes barettes est HS .
3 Janvier 2007 18:04:16

J'ai essayé les deux barrettes, l'une aprés l'autre, tjs pareil.
3 Janvier 2007 20:08:50

Je ne vois pas ce qui peut déconner ....: La prise de courant est OK ? pas de jeu, pas de bricolage ?
3 Janvier 2007 20:27:55

Bonsoir,

Au secours j'ai besoin d'aide... c'est quand j'ai besoin de mon ordi qu'il me lâche (normalement mon frère me dépanne car il bosse dans l'informatique mais là il est en vacances...)

Hier, je faisais un montage vidéo avec Pinnacle et là, BUG général, je ne pouvais rien faire donc j'ai redémarrer mon ordi et depuis, voilà ce qui est inscrit...

Phoenix - AwardBIOS v6.00PG, AN Energy Star Ally
Copyright (C) 1984-2002, Phoenix Technologies, LTD

ASUS A7N88X ACPI BIOS rev 1007

Main processor : AMD Athlon(tm) XP 3200+
Memory Testing / 1048576K OK

Memory Frequency is at 199 MHz, Dual Channel mode
Detecting IDE drives...





Press DEL to enter SETUP ; presse Alt + F2 to enter AWDFLASH utility 10/08/2003-nVidia-nForce-A7N8X

Voilà, la belle enM... que j'ai et moi, je soigne les gens mais pas les ordis LOL
J'ai essaye de faire Alt + F2 mais ça donne ça :

Main processor : AMD Athlon(tm) XP 3200+
Memory Testing / 1048576K OK

Primary Master : SAMSUNG SP2014N VC100-33
Primary Slave : HDS722516VLAT80 V3440A6EA
Secondary Master : None
Secondary Slave : None


Decompress "AWDFLASH.EXE" from BIOS, Please wait...


Voilà ce que ça donne et RIEN au bout du compte. Je sais pas s'il faut faire avec DEL to enter SETUP mais je ne connaît pas la touche DEL !!!!

Merci d'avance pour ceux qui pourrons me donner un p'tit peu despoir !!!
4 Janvier 2007 19:00:00

Ca va ca te dérange pas tro de venir pourir mon topic? T u pe pas ten creer un pour toi ca srai mie ptetre ;)  .
4 Janvier 2007 20:04:21

désolé,mais je reste sec .... j'espère que quelqu'un apportera son expérience !
Bon courage
5 Janvier 2007 15:48:19

merci ken meme.
;) 
26 Janvier 2007 17:27:03

Bon j'ai fait changer la carte mere. Meme pb, le pc a tourné pendant kelke temps puis c'est coupé tou seul, impossible de redémarrer.

Tout se lance, les ventilos se mettent en mvt, les led de la carte mere affiche C1 (initialisation de la ram) puis tout coupe juste aprés.

En tous cas c bien la carte mere ki bug puisque avec la nvl le pc a marché a nouveau pdt keklk temps. Seulement j'arrive pas a savoir ki la tué...

L'alim, l'onduleur, incompatibilité ram/carte mere?

:( 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS