Se connecter / S'enregistrer
Votre question

j'arrive plus a accedé a mes video :(

Tags :
  • Vidéo
  • Matériel
Dernière réponse : dans Matériel informatique
21 Décembre 2006 19:46:40

bonsoir tout le monde,
J'arrive plus a acedé a mes videos :s
voila se qu'on me dit :

"Le lecteur Windows Media ne peut pas accéder au fichier.
Peut-être que ce dernier est en cours d'utilisation, que vous n'avez pas accès à l'ordinateur oû il est stocké ou que les paramètres du proxy ne sont pas corrects"

merci de votre aide ;) 

Autres pages sur : arrive accede video

21 Décembre 2006 19:49:04

tu essaye de récupperé tes video sur un autre ordi ??
21 Décembre 2006 19:50:43

en faite, j'ai plusieur partitions, mes video je les avaient mis sur une autre partition puis j'ai formater le pc et depuis il ne veut plus que j'y accede :( 
Contenus similaires
21 Décembre 2006 19:54:21

essaye avec un autre lecteur que windows, car la faite que tu es formaté , ne tiens pas compte de tes vidéo sur un autre lecteur.
21 Décembre 2006 20:05:31

j'ai pas encore installé d 'autre lecteur :s mais je pense que je doit faire quelque chose dans les parametre de securité, j'ai deja fait sa avec un dossié dont je pouvais plus y accedé, mais la je n'y arrive pas :s
21 Décembre 2006 20:17:31

Redit nous de façon plus claire ton soucis car je n'arrive pas à te comprendre
21 Décembre 2006 20:17:39

je vien d'installer VLC media player mais sa ne marche pas :( 
21 Décembre 2006 20:19:21

Redis nous clairement ton problème c'est un peu nuageux <=== LOL
21 Décembre 2006 20:21:42

Bon

EN FRANCAIS SA DONNE

Réécrit moi ton soucis MERCI plus CLAIREMENT
21 Décembre 2006 20:21:47

petit question tu les a eu ou tes vidéo ??
21 Décembre 2006 20:25:13

les video tu les auraient pas telecharger??
21 Décembre 2006 20:53:52

C'est pas un racourci ? (métonerai sinon le lecteur ne se lancerai pas... a moins qu'il fasse fichier >> ouvrir !?)
21 Décembre 2006 21:11:42

Sokar_93 je voit pas coment etre plus precis :s j'ouvre le fichier audio et on me dit sa, mon souci c'est que je n'arrive plus a voir le contenue !
jeremy69 et eole54 oui je les ai telecharger, c'est les épisodes de naruto fait par la zeus team!
ocid86 non ce n'est pas un raccourcis, lors du deplacement du fichier j'ai fait un coupé/collé
j'espaire que j'ai été le plus explicite possible :s
21 Décembre 2006 21:13:11

ps : j'ai oublié de vous dire, je pouvais les voirs auparavant donc ce n'est pas un soucis au niveau du fichier ! je pense ...
22 Décembre 2006 17:32:29

Es-que c'est pas un petit message ou tu a le chois entre "fermée" et "aide sur le web" ??
22 Décembre 2006 17:36:28

heu j'ai un peu de mal la...
tu ne peut plus acceder au dossier de tes videos, ou tu peut y acceder mais qd tu double clique ca ne marche pas?
parce que la tu nous parle de partition que tu ne peut pas acceder, je vois pas bien le rapport...
ce n'est pas tres clair, detaille ce que tu fais, ou tu vas, et ce que ca te fais.
22 Décembre 2006 18:28:44

okiii alors pour commencer j'ai partitioné mon disque dur en 4 ( c,d,e et f), les videos naruto etaient dans C et je les ait coupé/collé dans f, après j'ai formater mon pc etc ....
Remise a neuf du pc, je vais dans f et je double clique sur "naruto_mirage-team.avi" ; windows media player se lance et il me donne un message : "Le lecteur Windows Media ne peut pas accéder au fichier.
Peut-être que ce dernier est en cours d'utilisation, que vous n'avez pas accès à l'ordinateur oû il est stocké ou que les paramètres du proxy ne sont pas corrects"

Je precise qu'auparavant, je pouvais les regardé !
Pour répondre a la question de eole54, oui c'est un message où j'ai le choix entre "fermer" et "aide sur le web"
j'espaire que j'ai été precis :s

bonne soirée a tous ! et encore merci de votre aide
22 Décembre 2006 20:40:42

moi aussi j'ai le message des fois et tu ne peux rien faire (je pense)
22 Décembre 2006 22:08:41

mais je trouve pas sa normal moi, je suis sur que c'est un truc dans windows qui cloche, la possibilité d'un virus ou d'une defaillance est negligeable je pense ....
23 Décembre 2006 09:54:55

Ce n'est pas un virus.
Et la video quand elle était dans le C, elle marcher?
25 Décembre 2006 10:46:41

oui elle marchait parfaitement, mais bon j'ai decidé de les supprimé a contre-coeur et de les re-telecharger ! mais j'aimerais quand meme savoir comment faire au cas où si sa recommence merci quand meme
25 Décembre 2006 10:54:02

heuuu j'ai un souci :s j'essaye de les supprimer mais sa me met :
" impossible de supprime naruto_mirage-team.avi : accès refusé
verifiez que le disque n'est pas plein ou proteger en ecriture, et que le fichier n'est pas actuellement utilisé"
arghhh sa m'enerve !
25 Décembre 2006 11:10:05

Je pense que ca vient des codecs. Suis ces instructions:

1°) Ouvre Windows Media Player
2°) Va dans Outils > Options...
3°) Choisis l'onglet Lecteur et coche Télécharger les codecs automatiquement

OU SI CA MARCHE TOUJOURS PAS:

1°) Télécharge K-Lite Codec Pack Full v2.81

Voila en espérant que ca t'ai aidé :) 
25 Décembre 2006 22:18:11

merci Polo mais non ce n'était pas mon probleme, j'ai reussi à le resoudre, j'avait raison depuis le debut, il fallait bidouillé dans le parametre securité !!! merci a vous tous tout de meme !
14 Janvier 2007 15:54:00

jai le meme probleme !
comment as tu fait ?
merci
15 Janvier 2007 21:39:52

c pas trop compliqué en faite, il faut bidouillé dans les parametre sécurité! je t'expliquerais sa en details demain, la j'ai du taff bonne soirée ;) 
16 Janvier 2007 09:48:20

cool
16 Janvier 2007 19:47:56

pour commencer, pour avoir l'onglet "sécuriter" tu va dans outils => options des dossiers ==> affichage ==> et la tu va dans la dernière ligne et tu décoche "utiliser le partage de fichier simple"

Maintenant, va sur ton fichier video, clique droit Propriétés, tu voit un Onglet " sécurité" va dessus, après sur "propriété avancé"

La tu fait en sorte que que l'administrateur est toute les autorisations dans les onglets " autorisations" et "proprietaires" s'ils y sont pas tu les rajoutes en cliquant sur "ajouté" et la tu marques administrateurs et tu selectionnes la propostions de windows, normalement sa marche, j'avait bidouillé dans cette zone et sa avait marché, si tu y arrive pas, previen moi
16 Janvier 2007 22:55:14

en fait l'onglet sécurité dans les propriétés n'apparait que si tu as XP pro.
j'ai du télécharger un patch pour le faire apparaitre avec xp familial, après j'ai bidouillé, et ça roule, merci ma poule !!!
17 Janvier 2007 10:17:18

ah bah cool alors !
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS