Votre question

Ordinateur redemarre pdt que je joue (fenetre bleue)

Tags :
  • Pci
  • Matériel
Dernière réponse : dans Matériel informatique
2 Janvier 2007 15:09:22

Bonjour tout le monde .
J'ai un soucis avec mon pc , je joue à flight simulator 2004 un jeu bien gourmand que mon pc supporte parfaitement ...

Config : AMD Athlon 64, 2000 MHz (10 x 200) 3200+
Carte mère MSI K8N Neo4 Series (MS-7125) (4 PCI, 1 PCI-E x1, 1 PCI-E x4, 1 PCI-E x16, 4 DDR DIMM, Audio, Gigabit LAN)
Mémoire système 1536 Mo (DDR SDRAM)
Carte vidéo RADEON X800 PRO Secondary (256 Mo)

Lors de l'exeuction du jeu, qques minutes après (20) mon pc redemarre , une fenetre bleue apparait avec des chiffres le caractère en blanc enfin bref vous savez de quoi je parle puis elle disparait rapidement car le pc redemarre
Je voulais avoir qques renseignements sur la cause de ce probleme et si possible le résoudre
Merci de votre compréhension
Amicalement






Autres pages sur : ordinateur redemarre pdt joue fenetre bleue

2 Janvier 2007 15:23:04

as-tu chercher des patchs de jeux ou bien faire des mises a jours de windows a+
2 Janvier 2007 15:24:31

Je ne pense pas que ce soit un probleme de maj , j'ai service pack2 de plus j'ai la maj du jeu
Contenus similaires
2 Janvier 2007 15:26:31

Donne moi les température de ton pc grace a everest ou speed fan
2 Janvier 2007 15:28:54

Températures
Carte mère 42 °C (108 °F)
Processeur 42 °C (108 °F)
Diode du processeur 46 °C (115 °F)
GPU 53 °C (127 °F)
GPU (ambiante) 49 °C (120 °F)
Maxtor 6L120P0 46 °C (115 °F)

Ventilateurs
Processeur 4561 RPM
Système 2136 RPM
North Bridge 5769 RPM

Valeurs de voltage
Noyau CPU 1.43 V
+3.3 V 3.22 V
+5 V 4.89 V
+12 V 11.80 V
Mise en veille +5 V 4.95 V
Batterie VBAT 2.91 V
2 Janvier 2007 15:30:10

Est essaye de jouer pendant 10Min est donne tes température
2 Janvier 2007 15:31:03

Oki à ds 10 min
2 Janvier 2007 15:56:18

J'ai lancé le jeu et les programmes à 15.35
Voici les résultats

15h42
Températures
Carte mère 45 °C (113 °F)
Processeur 50 °C (122 °F)
Diode du processeur 52 °C (126 °F)
GPU 68 °C (154 °F)
GPU (ambiante) 58 °C (136 °F)
Maxtor 6L120P0 46 °C (115 °F)

Ventilateurs
Processeur 5114 RPM
Système 2163 RPM
North Bridge 5819 RPM

Valeurs de voltage
Noyau CPU 1.40 V
+3.3 V 3.23 V
+5 V 4.89 V
+12 V 11.80 V
Mise en veille +5 V 4.98 V
Batterie VBAT 2.91 V

15h51
Températures
Carte mère 46 °C (115 °F)
Processeur 50 °C (122 °F)
Diode du processeur 53 °C (127 °F)
GPU 68 °C (154 °F)
GPU (ambiante) 57 °C (135 °F)
Maxtor 6L120P0 47 °C (117 °F)

Ventilateurs
Processeur 5114 RPM
Système 2150 RPM
North Bridge 5921 RPM

Valeurs de voltage
Noyau CPU 1.43 V
+3.3 V 3.23 V
+5 V 4.89 V
+12 V 11.80 V
Mise en veille +5 V 4.98 V
Batterie VBAT 2.91 V

2 Janvier 2007 15:57:33

Pour information : le pc n'a pas redemarré
2 Janvier 2007 15:58:43

Ok Desinstal les driver video puis réinstalle les
2 Janvier 2007 15:59:30

Quel rapport ? Que pense tu explique s'il te plait
2 Janvier 2007 16:00:12

Les driver de ta carte graphique doivent beuger sa mes déjà arrivé
2 Janvier 2007 16:00:29

Moi ce que j'aimerai voir c la cause du redemarrage comme ca disparait trop vite (fenetre bleu avec caractere blanc) j'ai pas le temps de lire ...
Comment je pe faire pr lire ce message
2 Janvier 2007 16:01:48

Sa je peut pas t'éder
2 Janvier 2007 16:02:39

En effet je remarque un truc avec ATI les profiles changent souvent ...
En gros mes parametres changent souvent tout seul ...
Je vais desinstaller reinstaller je ne conseil pas trop ati
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS