Se connecter / S'enregistrer
Votre question

Problème au démarage de SolidWork 2006

Tags :
  • Media center
  • Matériel
Dernière réponse : dans Matériel informatique
19 Novembre 2006 17:18:43

Bonjour
J'ai installé et réinstallé plusieurs fois SolidWork SP0.0 2006 et au lancement tout se passe bien, un clique sur la fenetre pour nouveau document et voila le message d'erreur qu'il m'affiche:
"Des difficultés ont été rencontrées lors de l'accès au dispositif de sécurité. Celui-ci doit manquer ou posséder une information non valide. l'application va se terminer immédiatement"

Ploc solidwork se ferme :( 

Jai un ordinateur de 160GO disposant de 60GO d'espace libre, Pentium 4 3.2Ghz et un Windows SP2 Media Center. Ainsi que 1024 Mo de Mémoire Vive et je n'ai aucune application qui fonctionne derrière...
Jai désactivé mon anti-virus, jai fermé daemon-tools car je sais que pour certains logiciel sont fonctionnement simultané empêche l'ouverture d'autre application mais rien à faire ça ne marche toujours pas....

Help-me

Autres pages sur : probleme demarage solidwork 2006

19 Novembre 2006 18:15:26

quelqu'un ?
2 Janvier 2007 10:10:13

bonjour
personne connait la solution?
"comment patcher ou cracker dans l'iso"?
MErci en attendant
2 Janvier 2007 10:45:08

lol vous savez que la licence de ce logiciel vaud 10000€
et vous vous venez parler de le cracker sur ce forum.
Ce qui est interdit d'ailleur
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS