Se connecter / S'enregistrer
Votre question

PC demarre pas et ventilo a fond :(

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
29 Décembre 2006 18:12:05

salut,
avant j'ai allumé mon pc et là, l'écran n'affiche rien, les ventilo sont a fond et la petite lumiere orange du disque dur (en facade) reste allumé fixe.
et la sa bouge plus.
qu'est ce que ca peut etre ??
Le bios ?

Autres pages sur : demarre ventilo fond

29 Décembre 2006 18:46:32

svp aidez moi !!
9 lecteures et 0 réponses :( 
29 Décembre 2006 18:52:47

c'est quoi le délire ??
Contenus similaires
29 Décembre 2006 18:58:28

mais tu fais chier toi tu sais ca ?
29 Décembre 2006 18:58:58

Va te cacher avec ton post merdi*ue stilgars !!

EDIT: +1 fe5
29 Décembre 2006 19:33:15

sivouplait !!
29 Décembre 2006 20:08:49

vraiment personne ?
29 Décembre 2006 20:56:40

essai a tout hasard d'enlever une de tes rame. mais je promet vraiment rien. Ou tu peux egalemen demonter et remonter ton processeur.
29 Décembre 2006 20:57:51

j'ai pas de pate thermique pour remettre...
29 Décembre 2006 20:58:27

essaye juste la ram alors.
29 Décembre 2006 21:20:28

la température du cpu dépassait rarement 45°... donc je pense pas que c'est ca.
pour la ram, j'ai 2 barettes de sdram 512. j'ai essayé une a la fois et en les inversant. sa change rien.
possible que ce soit la carte graphique ?
29 Décembre 2006 21:23:56

Oui possible. Ya til un moyen que tu lessaye sur un autre ordi ou que tu en essaye une sur ton ordi.(Pour le processeur je ne pensais pas a une surchauffe mais plutot a un deplacement du processeur.)
29 Décembre 2006 21:30:04

j'ai un ami qui peut me preter une carte graphique demain (32mo ^^)
je vous tiens au courant :) 
29 Décembre 2006 21:30:56

ok pas de probleme.
29 Décembre 2006 21:33:38

Et ton pc ne s'allume vraiment pas du tout?

Merci au modo qui a viré ce con de message !
29 Décembre 2006 21:40:01

ben il s'allume juste les ventilo
29 Décembre 2006 21:44:44

T'as essayé de faire plein de reset a la suite??
29 Décembre 2006 21:49:22

essai le Clear CMOS , verifie que ton DD tourne au passage ...
29 Décembre 2006 21:51:15

ben une dizaine oui
29 Décembre 2006 21:51:41

clear cmos je fais comment ? retirer la pile ?
29 Décembre 2006 21:52:33

oé tu retire la pile 30 sec et tu remets

PS: eteint ton alim avant que tu retire la pile
29 Décembre 2006 21:53:09

retire la plus longtemps que ca pour etre sur qu'il est été fait :jap:  3min c'est bien :) 
29 Décembre 2006 21:54:16

3 min xD
29 Décembre 2006 21:59:40

ok
29 Décembre 2006 22:00:35

Bref y'en a qui parle d'une bonne 20aine de minutes,d'autres d'une nuit entiere,pas moyen de savoir ce qui est vrai^^
29 Décembre 2006 22:02:26

moi je laisse toujours un p'tit peu plus de 5Min et c'est suffisant ^^ si je laisse moins de 3min la CM ne clear pas :/  c'est ca les A7V333 avec un 1700+ dessu ^^
30 Décembre 2006 11:57:45

moi je la retire 30sec et le CMOS et fait
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS