Se connecter / S'enregistrer
Votre question

imprimante lexmark

Tags :
  • scanner
  • Matériel
Dernière réponse : dans Matériel informatique
5 Janvier 2005 16:02:52

Bonjour, j'ai un problème avec ma lexmark x73, il me dit " impossible d'activer le scanner, il a été interrompu par l'utilisateur ou a pris fin de manière anormale ".
Je désinstalle, réinstalle et ça refonctionne, seulement je viens de reavoir le même coup. je desinstalle, reinstalle ( 5 a 6 fois ), rien à faire le scanner ne veut pas s'activer, alors que l'imprimante ( elle est multifonction ) fonctionne.
Je finis par appeler lexmark il me dit d'aller sur www.microsoft.com et de taper " 324767 " dans la barre de recherche, et de suivre les instructions, ça donne ça :
http://support.microsoft.com/default.aspx?scid=kb;en-us;324767

Ben je comprends pas, si qq un pouvait m'aider.
Le type que c'était à cause du sp2. ( dsl je vais pas m'amuser a desinstaller puis reinstaller le sp2).
Ca m'enerve, svp aidez-moi ou dites moi comment faire pour le reactiver.merci

Alexis

Autres pages sur : imprimante lexmark

5 Janvier 2005 17:07:54

personne pour me redonner le moral???? ça me gave l'informatique, toujours des bugs.

Alexis
17 Décembre 2006 16:40:15

:hello:  Salut,
Peut-être un peu tard pour la réponse, mais as-tu vérifié si tu as déverrouillé le scanner ?
il y a un blocage à côté de ta prise USB sur le derrière de ta lexmark x73.
J'espère que c'est cela la solution.
Cordialement
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS