Se connecter / S'enregistrer
Votre question

Bonjour, problème lors de l'arret de window...

Tags :
  • Windows
  • Matériel
Dernière réponse : dans Matériel informatique
19 Juillet 2006 19:12:21

Bonjour! donc comme le titre l'indique j'ai un problème pour éteindre mon pc...lorsque je vais dans démarrer-->Arrêter l'ordinateur, il y a le sablier (qui ne tourne pas dailleur...) mais le pc n'est pas vraiment bloqué, la souris bouge tjrs etc...j'ai essayé d'attendre, aucun résultat j'éteins donc le pc par le bouton, et même là, window est très long à s'arrêter! (à peu près 5min sur la page "Fermeture de window" )



merci de votre aide si vous savez d'où cela peu venir.. :-?

Autres pages sur : bonjour probleme arret window

19 Juillet 2006 19:13:47

sa te le fait tout le temps ?

Donne ta config aussi on sait jamais.
19 Juillet 2006 19:14:42

oui ou fait un log hitjaking
Contenus similaires
19 Juillet 2006 19:15:27

Il faut faire une réinstallation de windows!!!!
19 Juillet 2006 19:16:53

réinstallation=formatage!! technique un peu trop radicale!! le formatage est pas la seul solution!!
19 Juillet 2006 19:18:30

noiroux le bourrin == bug donc formatage ba mon pauvre tu formate toutes les semaine ^^ mdr

ba alors t es la ?? sa te le fait souvent alors ?
ouai pas bete le log !
a b 9 Windows
19 Juillet 2006 19:59:39

deja reinstaller ne va rien resoudre: j'ai un probleme similaire avec un PC

je viens d'installer Windows 98, il a ce probleme

quand je lui ait installe XP, aucun probleme

peut etre que la source du probleme n'est pas la meme, mais reinstaller ne sert a rien
20 Juillet 2006 05:09:46

oui bonjour, dsl je n'ais pas pus répondre avant..
Donc oui cela me le fait tout le temps...ma config c'est : P4 3Ghz 512Ram 160+120Go disques dure et une Geforce 6600Gt mais on s'en fou je pense ^^
sous xp !

voici le log:

Logfile of HijackThis v1.99.1
Scan saved at 05:08:42, on 20/07/2006
Platform: Windows XP SP2 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\spoolsv.exe
C:\Program Files\ewido anti-spyware 4.0\guard.exe
D:\Program Files\Symantec\Norton Ghost 2003\GhostStartService.exe
C:\Program Files\Eset\nod32krn.exe
C:\WINDOWS\System32\nvsvc32.exe
C:\WINDOWS\System32\svchost.exe
C:\Program Files\Inventel\Gateway\wlancfg.exe
C:\WINDOWS\Explorer.EXE
C:\WINDOWS\system32\RUNDLL32.EXE
C:\Program Files\Eset\nod32kui.exe
C:\Program Files\ewido anti-spyware 4.0\ewido.exe
C:\Program Files\Analog Devices\Core\smax4pnp.exe
D:\Program Files\Symantec\Norton Ghost 2003\GhostStartTrayApp.exe
C:\Program Files\Dell Photo AIO Printer 922\dlbtbmgr.exe
C:\Program Files\Dell Photo AIO Printer 922\dlbtbmon.exe
C:\WINDOWS\system32\ctfmon.exe
C:\Program Files\Lavasoft\Ad-Aware SE Professional\Ad-Watch.exe
C:\WINDOWS\BricoPacks\Vista Inspirat\ObjectDock\ObjectDock.exe
C:\WINDOWS\BricoPacks\Vista Inspirat\YzToolbar\YzToolBar.exe
C:\Program Files\DAEMON Tools\daemon.exe
C:\Program Files\Eset\nod32.exe
D:\Program Files\eMule\emule.exe
C:\Program Files\Mozilla Firefox\firefox.exe
D:\Mes document\hijackthis\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Liens
O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\System32\NvCpl.dll,NvStartup
O4 - HKLM\..\Run: [nwiz] nwiz.exe /install
O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\System32\NvMcTray.dll,NvTaskbarInit
O4 - HKLM\..\Run: [nod32kui] "C:\Program Files\Eset\nod32kui.exe" /WAITSERVICE
O4 - HKLM\..\Run: [!ewido] "C:\Program Files\ewido anti-spyware 4.0\ewido.exe" /minimized
O4 - HKLM\..\Run: [SoundMAXPnP] C:\Program Files\Analog Devices\Core\smax4pnp.exe
O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\system32\NeroCheck.exe
O4 - HKLM\..\Run: [hmonitor] D:\Programme utilitaires\Hardware Sensor Monitor V 4.1.4.2Setup & Crack All Recopilated ·Xcold·\default exe v. 4.1.4.2 & 4.1.3.4\hmonitor.exe
O4 - HKLM\..\Run: [GhostStartTrayApp] D:\Program Files\Symantec\Norton Ghost 2003\GhostStartTrayApp.exe
O4 - HKLM\..\Run: [Dell Photo AIO Printer 922] "C:\Program Files\Dell Photo AIO Printer 922\dlbtbmgr.exe"
O4 - HKLM\..\Run: [DLBTCATS] rundll32 C:\WINDOWS\System32\spool\DRIVERS\W32X86\3\DLBTtime.dll,_RunDLLEntry@16
O4 - HKLM\..\Run: [DAEMON Tools] "C:\Program Files\DAEMON Tools\daemon.exe" -lang 1033
O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\ctfmon.exe
O4 - HKCU\..\Run: [AWMON] "C:\Program Files\Lavasoft\Ad-Aware SE Professional\Ad-Watch.exe"
O4 - Startup: Stardock ObjectDock.lnk = C:\WINDOWS\BricoPacks\Vista Inspirat\ObjectDock\ObjectDock.exe
O4 - Startup: Y'z ToolBar.lnk = C:\WINDOWS\BricoPacks\Vista Inspirat\YzToolbar\YzToolBar.exe
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O18 - Protocol: msnim - {828030A1-22C1-4009-854F-8E305202313F} - "C:\PROGRA~1\MSNMES~1\msgrapp.dll" (file missing)
O23 - Service: dlbt_device - Dell - C:\WINDOWS\system32\dlbtcoms.exe
O23 - Service: ewido anti-spyware 4.0 guard - Anti-Malware Development a.s. - C:\Program Files\ewido anti-spyware 4.0\guard.exe
O23 - Service: GhostStartService - Symantec Corporation - D:\Program Files\Symantec\Norton Ghost 2003\GhostStartService.exe
O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Program Files\Fichiers communs\InstallShield\Driver\1050\Intel 32\IDriverT.exe
O23 - Service: NOD32 Kernel Service (NOD32krn) - Eset - C:\Program Files\Eset\nod32krn.exe
O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\System32\nvsvc32.exe
O23 - Service: Service de lancement de WlanCfg (Wlancfg) - Inventel - C:\Program Files\Inventel\Gateway\wlancfg.exe


25 Juillet 2006 05:19:43

aucune réponse?
25 Juillet 2006 05:28:46

ba attend un petit peu petete ta vu l'heure :-o
25 Juillet 2006 13:03:22

Oui mais cela date de 5 jours... ;-)
29 Novembre 2006 16:02:36

ben essai de killer wlancfg.exe avant d'eteindre ton pc
j'avais le meme probleme et ca venait de la.
29 Novembre 2006 16:05:49

pour résoudre le probleme j'ai téléchargé PSKill pour ajouter la commande kill aux commandes dos.
puis j'ai créé un fichier "eteindre.bat":

pskill wlancfg
shutdown -s

(-s pour eteindre, -r pour reboot et -l pour logoff)
29 Novembre 2006 16:09:34

je sais c'est un peu tard mais si ca arrive a quelqun d'autre...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS