Votre question

problème de reboot impossible à cerner

Tags :
  • Température processeur
  • Matériel
Dernière réponse : dans Matériel informatique
14 Novembre 2006 23:10:48

Bonjour à tous,

Voila comme l'énonce le titre de mon topic, je rencontre un pb de reboot intempestif qui survient au bout de 1 min environ une fois sur le bureau de xp. J'ai bien décoché le "redémarrage automatique" dans windows mais je n'obtiens aucun message d'erreur ni d'écran bleu. Je suis sous XP pro sp2.
- J'ai testé avec une autre alim qui fonctionne sur un autre pc et le reboot est toujours présent.
- J'ai testé avec une autre carte graphique qui fonctionne sans pb sur un autre pc et le reboot est toujours là.
- J'ai testé 7 ou 8 barrettes de ram différentes (memtest ok) en alternant les slots, rien n'y a fait reboot toujours.
- j'ai tout démonté et j'ai seulement : l'alim, une carte graphique qui fonctionne sur un autre pc, 2 barrettes de ram, un lecteur cd. J'ai booté sur un live cd pour vérifier que le disque dur n'était pas en cause et le reboot persiste!!!!
- Pour finir, j'ai flashé le bios de la carte mère et le reboot est toujours et encore là! :sweat: 

Maintenant je n'en peux plus, j'ai besoin d'aide heeeeeeeeeelp :pt1cable: 

Je vous décris la config (c'est une vieillerie, je vous l'accorde mais bon il me faut un ch'tit pc d'appoint) :

- carte mère QDI advance 10E
- chipset VIA (northbridge= vt82c694x apollo Pro 133A / southbridge vt82c686a)
- proco = pentium 3 celeron 866mhz
- Bios = le dernier dispo, à savoir le Award modular P6V694X/10B AWARD BIOS V4.6SLCP (UPDATE DATE:11/20/2001)

Une dernère chose, lorsque le pc boot, il y a un bip court (sur les derniers bios award c bon signe mais je sais pas si sur celui-là, ça signifie pas un pb de mémoire)

Les températures maintenant :

Température processeur = 50
Température carte mère = 22
ventilateur/processeur = 5.1
voltage/noyau cpu = 1.7

Merci d'avance pour vos suggestions ;) 
PS = c pas un virus genre sasser, ce pc vient d'être formaté et n'a jamais été connecté à internet.

++

Autres pages sur : probleme reboot impossible cerner

14 Novembre 2006 23:43:07

je parie que c'est en ocket 370 avec adaptateur Slot 1 :D 

sinon, question con: tu peux pas tester ton processeur sur une autre carte mere ?

la comme ca, mon idee c'est carte mere endommagee

as tu fait une verification du volume C: ?
propriete de C: sous le poste de travail => outil => verification de volume

coche les 2 cases et lance (des fois que ca serais Windows qui bug...)

sinon, tout a l'air bon.... :/ 
15 Novembre 2006 00:11:00

t'as essayé avec un autre dd ?
Contenus similaires
15 Novembre 2006 10:58:48

le dd n'est pas en cause parce que lorsque je boot sur un live-cd sans dd, le problème est toujours là.

Il ne s'agit pas d'un adaptateur slot 1, c'est un socket 370!
15 Novembre 2006 15:41:15

Sinon pour ce qui est du test du proco, je n'ai pas d'autre carte mère à socket 370, donc à part le démonter le nettoyer et remettre de la pâte thermique (j'ai jamais fait ça donc j'ai un peu peur du résultat)

Sinon contenu du bip court à chaque boot, peut-être faut-il une optimisation des réglages du bios et notament au niveau des accès en mémoire? Mais si oui, lesquels? Je rappelle qu'il s'agit d'un bios award de novembre 2001 pour les experts.

Qu'en pensez-vous?
15 Novembre 2006 15:47:06

gne pentium 3 celeron ??

si c'ets un 866 p!!! tu a le meme que moi ! mais moi il marche ^^
15 Novembre 2006 16:04:10

Merci pour ton aide sasuke77, ça fait trop plaisir, t'aurais vraiment pas dû faire avancer les choses aussi vite avec tes solutions :|
15 Novembre 2006 16:11:47

lol oui merci de me féléciter lol
sinon dans le bios un truc doit eter desacitver ou sa reconnait pas le dd
15 Novembre 2006 17:14:05

Citation :
le dd n'est pas en cause parce que lorsque je boot sur un live-cd sans brancher de dd, le problème est toujours là.


C'était un post juste au-dessus quand même :sarcastic: 

Citation :
dans le bios un truc doit eter desacitver ou sa reconnait pas le dd


fuuuuuuuuu...toi pas pouvoir être plus précis, moi pas maîtriser ton dialecte :heink:  . De toute façon, si je branche le dd, il est reconnu et xp se lance donc....

15 Novembre 2006 19:12:58

up please ;) 
15 Novembre 2006 19:36:13

salut regarde a tout hasard si ton bouton de reset n'est pas colé ou coincé ....debranche le de la cm pour tester
15 Novembre 2006 19:55:56

les boutons reset et power fonctionnent sans problème
16 Novembre 2006 10:09:00

up ;) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS