Se connecter / S'enregistrer
Votre question

Pb de boutons sur vaio

Tags :
  • Vaio
  • Matériel
Dernière réponse : dans Matériel informatique
10 Novembre 2006 22:27:55

Bonjour à tous! Voilà je me suis rendu compte de cela hier, et je ne sais comment cela est arrivé...
Sur les portables sony, il y a, à coté des boutons volume, deux boutons S1 et S2 qui servent de raccourcis pour lancer l'aide ou une aplication(suivant comment on les configure avec le vaio control center).
Avant mon pb je les avais configuré pour lancer des applications ( firefox et i-tunes).
, et cela marcher très bien. A present dès que j'appui sur l'un des deux bouton S, j'entend toujours le petit signal sonore, qui symbolise le fait que l'on appui sur ces boutons mais rien ne se fait sur mon ordi. Je suis retourné sous le vaio control center pour les redefinir par defaut ou autre, mais tjs rien.
Avez- vous une idée? Est- ce un pogramme qui tourne en tache de fond et que j'aurais supprimé de la liste de démarrage...??
Merci bcp de m'aider!!

Autres pages sur : boutons vaio

10 Novembre 2006 22:52:01

:pt1cable:  please help me!!! :) 
12 Novembre 2006 16:42:03

:hello:  Ya personne qui aurait une petite idée autre que de formater!!! :cry: 
12 Novembre 2006 16:44:55

Si le problème est récent, essaie de faire une restauration système à une date antérieure.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS