Votre question

Bip démarrage, reboot intempestif

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
15 Octobre 2006 21:52:54


Bonjour,

Voila 3 mois que je n'avais pas utilisé mon ordinateur. Quand je l'ai réutilisé il a donné quelques signes inhabituels. Depuis, c'est de pire en pire.

Parfois, au démarrage il n'y a aucun bip, rien ne se passe...
D'autre fois, le bip est continue...
Et encore il y a plusieurs bip (je ne les ai pas encore compté).
Ms la plupart du temps il ne se passe rien et le boot s'effectue correctement.

Aussi, autre problème qui intervient a une fréquence de plus en plus proche : l'ordinateur reboot tout seul notamment avec certains jeux video.

Probleme de RAM, CPU, carte graphique, CM ??

Est ce que je peux continuer a utiliser mon ordi (problème de temps pour analyser le problème, enlever et remettre les cartes...) sans danger ?

Merci de vos réponses.

Autres pages sur : bip demarrage reboot intempestif

15 Octobre 2006 22:43:42

Essaye un gros dépoussièrage! et vois si ca change
21 Octobre 2006 21:11:55

J'ai essayé le dépoussierrage mais rien y fait. L'ordinateur boot toujours de facon soudaine. Cela dépend des jours...
Au démarrage, il y a parfois des bip, ceux ci sont infinis. Que faire car cela ne correspond aucune grille de panne connue?
Contenus similaires
22 Octobre 2006 00:02:28

Des bips cours infini? quelle bios?
22 Octobre 2006 00:04:20

essay de le démarer sans rien brancher dans les usb (internet...)
Apres o pire regarde les disques durs... moi sa m'a fait la même chose qd ils ont buggé
22 Octobre 2006 10:10:46

ouia je confirme l'idée de rock35 demarre en debrancahnt tout tu laisse l'écran ! et apres tu l'eteint tu branche la souris (si sa bip sa vien de la ) sinon tu reteint et tu le rallume avec le clavier en plus ect.... ! moi je te dit sa venez de mon clavier et jai etait le rechanger et tout se passe pour le meiux ! ^^
22 Octobre 2006 12:22:54

Le problème c'est que ca ne bip pas tout le temps donc enlevé les péripheriques et les remettre ne me permettrait pas de voir le problème.

L'ordinateur reboot de plus en plus souvent. Et lorsqu'il reboot, des fois l'écran est noir, aucun bip... d'autres fois, il va se figé sur une phase du chargment de windows.

Pour connaitre le type de bios comment je dois faire ?
Les bip sont espacés de 2 secondes et sont infinis.

Référence de ma CM : Gigabyte GA-K8NF-9 (NVIDIA nForce 4 4X)
22 Octobre 2006 12:31:25

pour connaitre ton bios instal soit everest ou aida32
22 Octobre 2006 12:37:41

Mon Bios = Award Modular Bios V6.00PJ
22 Octobre 2006 18:56:02

J'ai branché le disque dur sur un autre branchement sata de mon alim. J'ai joué a des jeux qui d'habitude plantent rapidement. Et rien ne s'est passé. Est ce qu'une connectique qui ne fonctionnait plus peut être a l'origine de mon désagrément?
27 Octobre 2006 19:04:44

Au final cela n'a rien changé. L'ordi redemarre toujours apres 1 semaine sans un reboot.

Cependant il ya du nouveau. En effet au démarrage, l'écran s'est bloqué sur une page du chargement de windows.

Il s'agit du PCI Devices Listing. Or, il ya avait une "Class" en bleu alors que tout le reste était blanc. Le "Device Class" sur la même ligne est "MultiMadia Devic".

Aussi toujours sur la même ligne, dans la colonne "Dev" ou il ya écrit le numéro 4 un smiley :-) est affiché.

Qu'est ce que cela signifit??

27 Octobre 2006 19:19:28

salut retire ta pile pendant 15 minutes sa va remetre ton bios en config usine et ensuite met ton pilote de carte graphique a jour...
27 Octobre 2006 21:30:07

Ok j'essaierai de faire ca.

Sinon il ya des nouveautés. Le démarrage se fait de plus en plus difficile. Le PC ne bip plus au démarrage... les ventilos tournent. Rien ne se charge. J'avais testé avec Everest la température du CPU, GPU... tout est correct.

Je laisse reposer l'ordi 5 minutes et la il démarre. Bizarre non ?
1 Novembre 2006 18:33:37

De plus en plus bizarre... C'est a y perdre la boule. Le PC n'a pas démarré pendant une semaine.

Pas de bip au démarrage. Rien le néant!

J'ai récupéré une alimentation pr voir si le probleme ne vient pas de la. J'allume le PC une fois avant de changé l'aliment... et il repart!!
J'en ai vraiment marre!
1 Novembre 2006 18:59:42

SALUT,
Vous n'avez pas de bip, silence total ....

- Si le ventilateur se met en marche, le lecteur CD s'allume (le lecteur de disquettes reste éteint) C'est un mauvais contact entre le processeur et la carte mère. Enlevez-le processeur et remettez le fermement en place.

Bips répétés
- Erreur de la carte mère.
8 Novembre 2006 22:36:03

Oui le lecteur s'allume, je vais essayer de le remettre en place. Je vous tient au courant.

Le fait d'enlever le processeur et de le remettre entraine une configuration du bios de la carte mère ou y'a pas besoin??
8 Novembre 2006 22:57:44

pas besoin
8 Novembre 2006 23:04:05

salut,
alors une Une infinité de bips et du soit de l'alim soit de la RAM
donc test ta RAM avec memetest et l'alim .
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS