Votre question

probleme routeur

Tags :
  • Connexion reseau
  • Matériel
Dernière réponse : dans Matériel informatique
2 Novembre 2006 13:43:42

Voila , nous avons 2 pc brancher sur le routeur , mais sur le pc de ma souer la connection a disparue , plus moyen de la trouver ni de la lancer :s

Pourtant la led de branchement est allumée sur le routeur pour son pc :s

Alors virus ou mauvaise config? ca c'est fait du jour au lendemain

Autres pages sur : probleme routeur

2 Novembre 2006 14:16:35

elle ne peux plus se connecter a internet ?
2 Novembre 2006 14:53:47

salut , >demarer>parametres>connexion reseau>assistant configuration du reseau
Contenus similaires
2 Novembre 2006 15:57:02

Non elle ne peut plus se connecter , je sais pour assistant config mais je dois mettre quoi pour creer une nouvelle connection? je suis chez teledisnet
2 Novembre 2006 16:05:02

non c'est pas assistant nouvelle conexion mais assistant configuration reseau
2 Novembre 2006 16:06:26

va dans les connection reseau et dis moi ce que tu vois
2 Novembre 2006 16:08:09

donc si le led est allumé , c'est que elle se connecte a l'aide d'un cable

?
2 Novembre 2006 17:13:03

oui c'est avec un cable resaux , je vais regarder ce qu'il est ecrit
2 Novembre 2006 18:16:52

Eu ca va etre compliquer , j'ai meme pas parametre dans demarrer :D 
Si je vais dans conection reseaux j'ai pas assistant de config , juste creer une connection ou une connection resaux
2 Novembre 2006 18:36:02

dans connection reseaux
as tu quelques chose dans la fenetre a droite ?

connexion au reseau local par exemple
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS