Votre question

au lieu de s'areter mon pc redemarre !!

Tags :
  • Emule
  • Matériel
Dernière réponse : dans Matériel informatique
21 Octobre 2006 13:29:42

Bonjour à tous,

j'ai un petit soucis mon pc ne s'arette plus lorsque je vais sur demarrer-->arreter le pc redemarre j'ai changé l'alimentation et mis le bios en config de base et toujours pareil je ne peux plus éteindre mon pc quelqu'un peut t'il m'aider ????

MERCI

Autres pages sur : lieu areter redemarre

21 Octobre 2006 13:53:09

telecharge tu avec emule ????
24 Octobre 2006 11:44:27

oui tout a fait il m'arrive de telecharger avec emule mais ce n'est pas intensif
Contenus similaires
24 Octobre 2006 12:07:09

est ce que les fois ou tu ne telecharge pas le PC s'étein correctement ...

:pt1cable: 
24 Octobre 2006 12:19:59

Desinstalle ets pilotes ATI.
26 Octobre 2006 12:29:44

meme lorsque je n'utilise pas emule le pc redemarre ça le fait a chaque fois emule allumé ou non
26 Octobre 2006 13:10:53

ca pourais aussi venir du réseau mais bon si tu n'y ai pas ...
sinon essai de débrancher tout ce que tu as sur ton ordi USB tout sauf clier et souris ...

essai aussi de faire ca :
Démarrer=>Panneau de configuration=>Système=>Clique sur l' anglet "Avancé"=> Dans la case Démarrage et récupération clique sur "Paramètres" et dans la case Défaillance du système décoche la case "Redémarrer automatiquement"

:bounce:  :bounce: 
27 Octobre 2006 21:43:25

la case et deja decoche mais cela ne change rien je ne comprend vraiment plus rien tout ce que j'essaye ne change rien
29 Octobre 2006 08:47:58

quand tu m'as parler d'emule ça m'a mis la puce a l'oreille car kj'ai installe un patch et je crois que c'est depuis ce moment que le pc ne s'eteint plus. Sguide Tweak il me semble mais je ne sais pas comment supprimer cette cle de registre je ne le trouve pas
29 Octobre 2006 09:12:34

Slt , t'aurais pas par hasard modifié les cavaliers de démarrage de ta carte mère ?? En branchant mal ces cavaliers , ce problème arrive defois.
Anonyme
29 Octobre 2006 09:13:19

salut, si le problème n'est pas déjà résolu, fait ça:

clique sur demarrer et creer tout dabord un point de sauvegarde. puis si ta un compte administrateur va dans "demarrer" puis "executer" puis tape "regedit"
puis dans "HKEY-LOCAL-MACHINES/Software/Microsoft/Windows NT/Current version/winlogon. dans le volet de droite clique droit sur du blanc puis " nouveau" puis choisi "valeur DWORD" et nomme le exactement "PowerDownAfterShutdown" puis reclique dessus et met la valeur "1" puis va sur le bouton en haut fichier puis quitter. Voila mais cette manip marchera que apres redemmarage de lordi.

a+
29 Octobre 2006 19:33:33

donne moi le lien de ce que tu as installer ... je vais l'installer et voir ce que ca donne ...
tinkiéte je ne suis pas fou ...
:kaola:  :kaola: 




:pt1cable: 
29 Octobre 2006 20:29:22

installe avast , certain virus font redemarrer les ordi , c'est le meilleur anti-virus que j'ai trouver a date , ils mange les virus en temps-reel
Anonyme
29 Octobre 2006 21:06:55

Non prend pas avast car (je l'ai dit plein de fois et je le redis) y a un virus qui a pété mon ordi une fois et il s'allumait plus et l'anti-virus à ce moment était avast! et il ne l'a pas remarqué! (j'ai été l'emmené au mag où j'ai acheter l'ordi et ils ont dit ça).

Kaspersky antivirus 6.0 est le meilleur

ps: as-tu essayer la solution que je t'ai proposé sebastienmarnay ?
30 Octobre 2006 04:58:59

ecoute sulo2301 , j'ai essayer plein danti virus dans la semaine ou j'ai formater 4 fois , et d'apres moi Avast et meilleur que kapersky . c'est le seul anti-virus qui as su ce debarraser une fois pour toute de mon virus que j'attrapait a repetition . et depuis que j'ai Avast je n'ai pas attraper de virus , et je n'ai pas eu a formater pour rien . des virus ont essayer de sinstaller oui , mais Avast en n'a fait une bouchee ! et en temps reel . je suis ici seulement pour donner mon opinion ...... alors a fefed22 de decider ! sur ce , bon forum !
30 Octobre 2006 09:09:23

et tu brancher en RJ45 pour le net ?
Car moi c'était ma carte réseau qui faisait redémarrer ma bécane!!!!!! du cou une petite manip est le tour était joué!!!!
Sur ce !!! :hello: 
30 Octobre 2006 19:39:38

jai regarder ton reg ya rien de trés comprométant dedans donc ...
la ya plus que la solution de verifier si dans ton bios tu as pas le wake up on lan d'activé

:bounce:  :bounce: 
1 Novembre 2006 21:40:55

peux tu me dire de quel ligne il sagit dans le bios ou dans quel menu on trouve cela ?
1 Novembre 2006 21:53:55

tu fai tout les menu je sais pas peu étre dans advanced ou periph sachant que ca concerne ta carte réseau de ta carte mére ....

si une carte réseau indépendante il fo regarder sur les option de ta carte ....

mais en gro tu trifouille et tu cherche soit "WOL" soit "Wake On Lan"

voila

:bounce:  :bounce: 
Anonyme
1 Novembre 2006 21:55:58

Si non, ma solution marche pas ? :']
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS