Se connecter / S'enregistrer
Votre question

Redémarrage non-stop juste aprés la vérification du bios

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
12 Octobre 2006 17:22:26

Bonjour,
J'ai besoin d'aide.
quand j'installe windows xp,aprés le premier redémarrage,juste aprés que le bios ai vérifier les matériels,mon ordinateur n'arrete pas de redémarrer sans arrêter.

512mo de ram
un disque dur de 300 Go et un en slave de 120 Go
Graveur DVD RAM
LECTEUR DVD
carte mère ECS K7S5A V.3.1
BIOS:AMI


Si vous voulez + d'information dite - le moi.
Merci.

Autres pages sur : redemarrage stop juste verification bios

12 Octobre 2006 17:52:47

si c'est le post qui passe pas, tu dois avoir une serie de bip differents.
C'est un code qui traduit un probleme. essaye de comprendre ce code si c'est le cas (on parle de bip long et de bip court).

S'il n'y a pas de bip, tu as surement foiré ton install d'xp, recommence et si ça ne marche toujours pas, et que le mode sans echec est inaccessible, regarde si ton cd n'est pas abimé.

ps: je me rend compte un peu tard que ce n'est pas un probleme materiel puisque ton pc demarre tres bien sans OS, donc c'est ton windows qui foire, peut etre un cd en mauvais etat.
12 Octobre 2006 17:58:07

Remarque que si tu n'as qu'un seul bip habituel, cela doit être à cause d'un problème de ventilation. Une mauvaise dissipation de chaleur au niveau du processeur peut très bien faire cet effet.
Contenus similaires
Pas de réponse à votre question ? Demandez !
12 Octobre 2006 18:02:03

J'y avais pensé mais non.

Si ça plante pas pendant toute l'instal (ça dure quand meme) mais que ça plante tout de suite dès le demarage, ça colle pas avec un probleme de temperatures.
12 Octobre 2006 18:21:35

Ok je pensais ça plantait tout de suite après le l'affichage du bios. Le temps que le processeur gagne sa chaleur maximum avant que ça redémarre. J'avais déjà eu un problème du genre et c'était un ventilo qui était monté à l'envers donc j'émettais une hypothèse. :lol: 
12 Octobre 2006 18:40:21

rebonjour
moi je pense pas que c'est un prob de ventilation
car sa installe bien pendant tout c juste a ce moment là que sa déconne. et ce n'est pas un prob avec xp le cd est neuve en bonne état et je l'ai déja installer dans l'ordi d'un copain.
mé je ne comprend pas cette histoire de bip expliquez-moi . que doi-je faire.

merci

12 Octobre 2006 18:53:02

si tu as un disque SATA, as tu bien installé au prealable les pilotes SATA en appuyant sur F6 au debut de l'install d'xp?
12 Octobre 2006 19:34:54

non je n'ai pas un disque sata
12 Octobre 2006 19:39:10

je voudrais savoir les bips sont des petit bruit non?
12 Octobre 2006 19:39:53

si c cela alors meme quand mon ordi allez bien il y en avait pas.
19 Octobre 2006 17:47:11

Je crois que c'est un problème de Ram défectueurse. Cela doit être l'un de tes barettes de RAM qui est défectueuses dans ton ordinateurs. La raison pourquoi il plante pendant l'installation, c'est qu'il alloue des adresse mémoire dans ta barettes et quand il tombe sur un secteur défecteux, il t'affiche une erreur.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS