Se connecter / S'enregistrer
Votre question

Probleme lecteur mp4

Tags :
  • Programme
  • Matériel
Dernière réponse : dans Matériel informatique
22 Juillet 2006 12:02:09

Bonjour à tous,
Voila cela fait environ un mois que mon grand frere m'a offert un lecteur mp4! Le probleme c'est que ce n'est pas une marque connue, a vous d'en juger:
http://s1mp3.org/fr/
Et donc on m\'a conseiller de demonter mon mp4! Et la quand je l\'ai remonter, mon Pc detectait mon mp4 mais l\'ecran(du mp4) ne s\'allumait plus! Savez vous d\'ou cela peut-il venir?
J\'ai essayé de mettre un nouveau firmware mais quand je le met avec mp3 player upgrade tool l\'instalation du firmware reussit et a la fin il disent un truc dans le genre : Upgrade is success, the programme will exit et apres ça le programme quitte mais le probleme c\'est que je ne sait pas quoi faire! Voila si quelqu\'un pouvait m\'aider, sa serait extremement gentil! Merci a tous pour vos reponses!
Ah au faite voila le player en entier:
http://imageshack.us" target="_blank">
Encore une fois merci a ceux qui reponderont!" alt="" class="imgLz frmImg " />

Autres pages sur : probleme lecteur mp4

23 Juillet 2006 00:04:24

Il n'y a personne qui peut m'aider s'il vous plait? :cry:  :cry:  :cry:  :cry:  :-( :-( :-( :-(
23 Juillet 2006 00:09:14

redemonte ton lecteur mp4 et regarde si tu n'as couper quelque chose.
Contenus similaires
23 Juillet 2006 00:12:00

:-) Ok c'est ce que je vais faire tout de suite! Le temp de le faire et je reponderais! Merci beaucoup pour ta reponse... ;-)
23 Juillet 2006 00:28:44

hum....c est quoi cte marque !!!^^

conné pas moi....sinon, quand tu l as demonter, tu as du bouger un truc de l ecran a l interieur, ou pire encore, tu avait de l electriciter static dans les doigts et sa a griller l ecran.....(mouai ché pas si c ets possible mais bon)
23 Juillet 2006 00:45:21

Lol ouais c'est vrai que c'est totalement inconnu mais voila le verdicte du redemontage: apparament il n'y a pas de cables cassé ou debranché! Mais ça ne marche toujours pas! :cry:  :evil: 
Voila les images:
http://imageshack.us" rel="nofollow" target="_blank">http://img145.imageshack.us/img145/7035/pict0220cp5.jpg" alt="" class="imgLz frmImg " />
http://img134.imageshack.us/img134/8585/pict0222jo4.jpg" alt="" class="imgLz frmImg " />


Voila :-D
En tout cas merci pour vos reponses!
" alt="" class="imgLz frmImg " />" target="_blank">

Voila :-D
En tout cas merci pour vos reponses!
" alt="" class="imgLz frmImg " />" alt="" class="imgLz frmImg " />" target="_blank">http://imageshack.us" rel="nofollow" target="_blank">http://img134.imageshack.us/img134/8585/pict0222jo4.jpg" alt="" class="imgLz frmImg " />


Voila :-D
En tout cas merci pour vos reponses!
" alt="" class="imgLz frmImg " />" target="_blank">

Voila :-D
En tout cas merci pour vos reponses!
" alt="" class="imgLz frmImg " />" alt="" class="imgLz frmImg " />" alt="" class="imgLz frmImg " />
23 Juillet 2006 00:48:30

allume le demontr et essai (de pas mettre t es doigt n importe ou) de bouger un peu l ecran et le cable plat ui est fixer dessus.
23 Juillet 2006 01:01:33

Non helas ça ne marche toujours pas! Mais par contre mon pc detecte le mp4 maisquand j'installe le firmware a la fin il disent "upgrade success" et "the programme will exit" et quand je met OK le programme quitte et apres plus rien, vous savez ce que je doit faire apres que le firmware s'installe et que le message apparait? Et sinon vous ne connaissez vraiment pas la matque pour que j'aille voir sur leur site? Merci de vos reponses!
23 Juillet 2006 01:04:34

ba non dsl. si le message dit que c est installer et que sa va quitter ba c est normal ^^ c est que c est bon.
23 Juillet 2006 01:12:07

Ok merci pour tes reponses FloRom94 je vais essayé de trouvé la marque mais cela m'ettonerait que je trouve :-( ! Et sinon j'ai un probleme avec mon ecran plat c'est un ViewSonic VE702m et il s'allume plus :-( (Ouais on dirait une malediction lol)enfin il s'allume des que je le branche pendant a peine 1seconde et apres il est eteint comme s'il estait debranché mais la diode reste verte! Un ami a moi m'a dit que ça devait etre un probleme d'alime mais je voulais en etre sur pour que j'en achete une autre! Si vous savez que c'est ça dites le moi SVP! Merci
23 Juillet 2006 01:16:31

derien ^^

ba pour ton ecran (oui je confirme t es modi) tu l as essayer sur un autre pc ? quand il s eteint il te met un message genre no signal ?
23 Juillet 2006 01:18:39

Bah non il ne met rien! En faite quand je le branche il s'allume 1seconde a peine et il s'eteint comme quand il etait pas branché!
23 Juillet 2006 01:27:57

bizar si en plus la diode reste allumer...ba essai sur un autre pc si sa le fait encore, fait jouer la garantie constructeur.
23 Juillet 2006 01:29:54

Ok c'est ce que je vais faire! Merci pour tes conseils!
23 Juillet 2006 01:31:30

y a pas de quoi ^^
23 Juillet 2006 12:11:12

Bon c'est pas que je veux vous faire C***R avec mon probleme mais je fait un petit Up donc voila si quelqu'un connassait la marque ou qui sait comment faire pour le reparer ça serait gentil! Merci a tous de vos reponses!
24 Septembre 2006 12:41:40

Rebonjour a tous,
Bon voila je viens de trouver la marque c'est UNITEB voila leur site http://www.uniteb.net/ . Bon voila , en cherchant sur quelques site , j'ai trouvé quelques firmware interessant! Et un d'entre eux quand je fais un upgrade mon ecran s'allume mais reste figé noir... Voila ce que j'ai trouver sur ce site http://www.mympxplayer.org/viewtopic.php?t=1363 mais malheuresement c'est en anglais et je ne comprend pas un mot lol. http://www.mympxplayer.org/portal.php?sid=637b1b99e1a23...
Voila le site... Bon bah Merci a ceux qui pourront m'aider!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS