Se connecter / S'enregistrer
Votre question

Carte mère qui s'est éteint tout seul après quelque seconde du démarra

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
18 Septembre 2006 12:33:59

Salut,

Le problème que j'ai rencontré avec mon pc. il ne voulait plus démarrer... Il faut à chaque fois que j'enlève la prise secteur (220V) et je le remette de nouveau pour qu'il démarre, mais malgré ça, il a démarré 10 seconde et il s'est éteint tout seul, pourtant en appuyant sur le bouton power il ne se passe absolument rien....
J'ai cru que l'alimentation était morte alors je l'ai remplacé par une autre et le problème persiste.
Pour trouver la source du problème, j'ai démonté tous les périphériques même le processeur et la pile j'ai laisser seulement l'alimentation et la carte mère ça change rien (Il faut à chaque fois que j'enlève la prise secteur (220V) et je le remette de nouveau pour qu'il démarre, puis il a démarré quelque seconde et il s'est éteint tout seul) ... si quelqu'un a une idée... merci

La carte mère est une VIA VT8233

Autres pages sur : carte mere eteint seul seconde demarra

18 Septembre 2006 12:48:35

Il faut faire une effort les mecs, je suis sûr qu'il y a des idées
18 Septembre 2006 12:59:45

t'as tous les symptomes d'un bouton power bloqué... ouvre la tour et débranche-le de son switch... et débarre avec un bon vieux tournevis ;) 
Contenus similaires
18 Septembre 2006 13:14:50

D’abord merci pour ta réponse,
J’ai déjà fait cette opération, j'ai utilisé un tournevis pour démarrer mais le problème persiste.
18 Septembre 2006 13:38:24

surement ta carte mere hs
18 Septembre 2006 13:39:57

oui peut etre juste le chipset qui chauffe trop et par precaution le pc s'eteint c'est quoi le modele de ta cm???
18 Septembre 2006 13:53:47

Le modèle de la carte mère est: VIA VT8233
Je crois que c'est le échauffement du chipset parce que parfois le carte mère reste allumer entre 5 et 10 minute et puis il s'éteint tous seul, et lorsque je touche un des puces de chipset je sens la température élevé mais ce qu'est bizarre c'est que même c'est le pc est éteint depuis hier il affiche les mêmes symptômes (il démarre quelque seconde et il s'est éteint tout seul et pour le démarrer de nouveau il faut j'enlève la prise secteur (220V) et je le remette de nouveau )
18 Septembre 2006 13:56:53

a mon avis ta carte mere es hs attend d'avoir d'autre reponse mais je suis pratiquement sur que c'est ca malheuresement
18 Septembre 2006 14:01:10

En tout cas merci
18 Septembre 2006 14:06:05

de rien desolé pour toi mais rassure toi une carte mere ne vaut plus grand chose t'en a des bonnes pour 60€ voir 75€
18 Septembre 2006 16:07:58

c'est peut etre aussi le proco qui chauffe... ou l'alim qui arrive plus a fournir ...
18 Septembre 2006 16:17:26

En ce qui concerne le processeur je ne crois pas mon ami parce que j'ai vérifié la température du processeur et pour l'alimentation j'ai deux alimentation mais le problème persiste
18 Septembre 2006 16:27:10

regarde si sur ta carte mère ta pas des condensateur gonflés... si oui ta carte est HS
18 Septembre 2006 17:36:59

Non je ne vois pas des condensateurs gonflés sur la carte mère
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS