Votre question

Probleme PC ne boot pas :(

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
11 Septembre 2006 18:16:49

Voila , je viens d'acheter :
une carte mere asus P5DL2
un intel E6300
1Go de ram kingmax
ati x850xt


mon probleme :
* il ne se passe rien quand je lance le pc ( seul les ventillateurs tournent , et une LED sur la cm s'allume).
* aucun bip au lancement du pc ( meme en enlevant au fur et a mesure les composant)

Autres pages sur : probleme boot

11 Septembre 2006 18:22:15

ton alim' est neuve ou provient de ton ancienne config'?
12 Septembre 2006 08:57:09

Mon alim est neuve .
Contenus similaires
12 Septembre 2006 09:15:20

Est ce que c'est un bulk (une version réparée qua tu as acheté)

Espérons que tu n'est pas touché le boitier avec, tu ne connais peut être pas les risques de l'électricité statique

Et, soit sur que tout est bien placé et compatible

Sinon, c'est S.A.V
12 Septembre 2006 09:33:17

ta led est verte ?
laisse le minimum vitale, CM+PROC+RAM le reste tu vires... meme la carte video, et apres tu fais un test avec la carte video, car j'ai eu une panne une fois est c'était la carte video...

+1 fouad93290 => electricité statique pas bien pour les composants...
12 Septembre 2006 10:32:41

J'ai deja plusieurs tests :

->tt mis => le pc demarre aucun affichage aucun bip
->cm/proc/meme/cg => idem
->cm/proc/meme => idem
->cm/proc=> idem
12 Septembre 2006 11:21:18

peux tu tester tes divers composants sur un autre PC ?
12 Septembre 2006 11:48:27

LOL !

Si ta carte meres est récente, il faut que tu branche la prise qui ressemble à une alime de P4 (Carré à 4 fiches)... J'ai eu le même délire lorque j'ai acheté la mienne... Normalement c'est en haut à gauche...

Dis moi si c'est ça...
12 Septembre 2006 16:40:28

+1 XcessiV

T'as bien branché la prise carrée 4 connecteurs pour P4

Et ta carte mere c'est une EATX donc 24 broches pour l'alimentation !
13 Septembre 2006 10:03:16

Bon ne chercher plus , tous les branchements etaient bon et tous les composants marchent.

Le probleme vient que j'ai recu la revision 1.3 de la carte mere et celle ci n'accepte pas encore le dual core.
Du coup la faute revient a asus qui essaye d'ecouler son stock de carte mere "obsolette" en nous refilant la version 1.3 au lieu de la 2.0 qui est la version actuelle.

Donc un conseil : "n'achetais pas cette carte mere dans l'obtique de monter un core 2 duo sous peine d'avoir qq soucis :D "
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS