Votre question

AGP 1.5V seulement ?

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
2 Septembre 2006 11:04:01

Bonjour,

c'est quoi ca ?

sur la carte mere qu'on m'a donner (asus A7N8X-E deluxe) c'est un agp "pro" qui suporte seulement les carte graphique agp en 1.5V, mais pas les 3.3V...

est-ce que une 6200 passe ? (y'a pas le voltage ni sur la boite ni sur le manuel)

et pourquoi on fait des carte qui suporte pas tout les agp ?oO?

Autres pages sur : agp seulement

2 Septembre 2006 11:17:47

La A7N8X-E supporte la 6200.. l'AGP reste à 1.5Volt.
2 Septembre 2006 11:27:29

ok merci tu me rassure

mais peut tu m'expliquer ce que c'est cette histoire d'agp 1.5V et 3.3V ?

3.3V = premiere vs agp ?
1.5 = version 2 et 3 de l'agp ?
2 Septembre 2006 12:04:19

agp 1.0 -->3.3v
agp 2.0 -->1.5v
agp 2.0 unversel-->1.5/3.3v
agp 3.0 -->1.5v

ça va tu possede l'agp 3.0 donc rollin' ...
2 Septembre 2006 13:25:43

merci klez :D 

cela dit, le pc démare, quand j'appui sur supr y'a une page noir et pas de bios (avant ca marchai)

et quand (enfin) j'arrive au bios apres un clear CMOS, l'installs de windows se fait pas :( 

il s'arette a "windows inspct votre configuration systeme"

le kaka quoi, je vais essayer avec une distrib linux
2 Septembre 2006 13:41:44

t'as une carte d'extension ?
2 Septembre 2006 15:06:01

non ^^
y'a que la carte mere, une vielle VANTA (la fleme de sortire la 6200 pour l'instan) en guise de graphique (elle passe en 1.5V!), lecteur cd et HDD brancher sur le IDE1 (le fleme de brancher sur IDE2 le lecteur cd)

le proco, un barrete de RAM PC2700 (j'avai que celle la en DDR) marque samsung je croi :>

le proco pété qui marche encore...

hmmmm...je vais tenter la distrib nux et je re
2 Septembre 2006 15:15:16

une 256 ? la ram
2 Septembre 2006 15:41:40

oui

voila la descriptoin :

Samsung

KOREA
PC2700 - 25330 - B1
M368L3313LDTL - CB3
256MB DDR PC3200 CL2.5

elle est alimenter en 2.5V (je peut choisir d'ailleur dans le bios)

ca pourrai venir de la ?

j'ai lut que les asus A7N étai capricieuse ^^
2 Septembre 2006 19:01:06

non je pense pas
2.5v voltage normal c oki
la distrib linux marche ?
3 Septembre 2006 13:35:00

no, rien ne marche, j'ia meme brancher un disque dur avec XP installer dessu (il aurai du au moin démarer !)

rien, meme pas le logo du démaraga, reboot direct

apres de nombreuse recherche au fin fond de google j'ai trouver la panne...


la carte mere est morte

c'est une panne vicieuse de cette carte, elle se lance quand meme mais est morte....faux espoire :'( 

merci d'avoir répondu au truc sur l'agp au moin ^^
3 Septembre 2006 22:19:32

merci quand meme :) 

j'essairai demain
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS