Se connecter / S'enregistrer
Votre question

processeur chauffe comment dois je augmenter mon ventillo?

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
26 Août 2006 13:17:29

Hè salut tout le monde :hello: 

j'suis debutante en informatique et j'essaye de comprendre pourquoi mon processeur chauffe et comment je dois faire pour regler mon ventillo.
J'ai lu plusieurs sujets et j ai donc essaye EVEREST et SPEEDFAN :jap: 

Everst me note au niveau du processeur un triange jaune sur les informations physiques,
ca donne:

Voltage au coeur 1.75V
Voltage d'entréd/sortie 1.6V
Puissance typique 41.3-64.3 W
Puissance maximale 46.1-72W

lorsque j'essaye speedfan il me note:
Temp2: 30C
Temp3: 55C et flame roug' :fou: 

J'utilise un processeur AMD Athlon XP 1466 MHz 1700+ pour une memoire de 512ram ddr et il n'en utilise 297MO +- 58% :pt1cable: 

je sais que ce pc est une riquette mais pour ce que j'en fait c'est dj bien :jap: 

est ce que qq un peu m'expliquer comment je peux faire pour diminuer un peu la temperature?

et apres si possible augmenter la memoire pour qu'il travail au max de ses capacitees :lol: 

Autres pages sur : processeur chauffe dois augmenter ventillo

26 Août 2006 13:19:10

P.S. j'oublais!! Merci d'avance ..
26 Août 2006 13:29:59

Salut,

Tu peux toujours essayer de dépoussièrer tes ventillo et surtout ton ventirad, vois si ca change quelque chose.

En se qui concerne la RAM tout dépend de ta carte mère, donne nous son nom exact si tu sais pas comment faire télécharge everest.

++
Contenus similaires
26 Août 2006 13:40:39

a quoi ca correspond Temp3?

regarde dans ordinateur=>sonde d'Everest
26 Août 2006 13:47:38

Dafen@IDN a dit :
a quoi ca correspond Temp3?

regarde dans ordinateur=>sonde d'Everest


il a ete fait y a qq semaine il est tt propre :bounce: 
26 Août 2006 13:51:33

Dafen@IDN a dit :
a quoi ca correspond Temp3?

regarde dans ordinateur=>sonde d'Everest


ben heuu :pt1cable:  sais pas moi meme :??: 

sur everest y me note
carte mere 30 °C (86°F)
processeur 55 °C (131°F)

y me note aussi valeur de voltage mise en veille +3.3V ????
26 Août 2006 13:56:33

allstar27 a dit :
Salut,

Tu peux toujours essayer de dépoussièrer tes ventillo et surtout ton ventirad, vois si ca change quelque chose.

En se qui concerne la RAM tout dépend de ta carte mère, donne nous son nom exact si tu sais pas comment faire télécharge everest.

++


rapport everest carte mere:

ECS K7S5A (5 PCI, 1 AGP, 1 AMR, 2 SDR DIMM, 2 DDR DIMM, Audio)
26 Août 2006 13:58:42

tu peux nous mettre un screenshot d'everest? Celui des sondes
26 Août 2006 14:04:20

1-13115C1234M a dit :
tu peux nous mettre un screenshot d'everest? Celui des sondes

sais pas ce que c'est :??: 
26 Août 2006 14:11:14

bah quand tu ouvres everest, tu fais impr syst sur ton clavier, tu vas dans paint, tu fais ctrl+v
tu enregistres en jpg.
Tu vas sur http://imageshack.us/
Tu upload ton image
tu fais ctrl+C (copier )sur le lien: direct link
et tu fais ctrl+v (coller)sur un post à toi pour nous donner le lien
26 Août 2006 14:13:04

j'essaye j'ai jamais fait!
26 Août 2006 14:16:19

heu j vais pousser le bouchon un peu loin lol mais c'est quoi tu fais impr syst copie colle? c'est ca lol
26 Août 2006 14:23:06

tout est parfaitement expliqué il me semble -.-
26 Août 2006 14:23:19

ahh j'deviens blonde y'a plus personne :s pourtant je ne le suis pas lol faut juste que j'comprenne le truc S.O.S. VIVE LE NET iiii
26 Août 2006 14:25:38

lol bah suis les étapes une par une et ca devrai aller...^^
26 Août 2006 14:29:12

1-13115C1234M a dit :
lol bah suis les étapes une par une et ca devrai aller...^^


ben oui d'accortt mais pour moi la 1e etape serait de deja savoir ce qu'est la touch impr syst sur mon clavier :D  iii
26 Août 2006 14:32:24

temp2 c'est le DD
temps 3 le proco

c'est normal quoique le proco peut etre un peu chaud
26 Août 2006 14:35:35

bah sur ton clavier, t'as plus de touches, dont une qui doit être impr syst...^^
26 Août 2006 14:36:02

j'suis incapable de copier ce qu'il y a sur everest :s
26 Août 2006 14:38:25

bon laisse tomber alors...
55° c'est un peu élevé mais je paris sur la poussières sur les pales du ventilo, rien de plus
26 Août 2006 14:42:06

ba ok si ca n'est rien de grave mais je devrais qd meme pouvoir verifier a combien tourne mes ventillos?

p.s j l ai souffle y a mm pas un mois et ventillo tt propre faut qd mm pas le faire tt les semaines!!! :pt1cable: 
26 Août 2006 14:43:59

c'est pas la vitesse de tes ventilo qui est mauvaise.

Remarque: tout ceci n'est qu'une supposition!!!!

Pour être sur, faut plonger le nez dans son pc. Mais si t'as un pc de marque tu fais sauter la garantie- s'il est encore garanti évidemment.
26 Août 2006 14:48:02

1-13115C1234M a dit :
c'est pas la vitesse de tes ventilo qui est mauvaise.

Remarque: tout ceci n'est qu'une supposition!!!!

Pour être sur, faut plonger le nez dans son pc. Mais si t'as un pc de marque tu fais sauter la garantie- s'il est encore garanti évidemment.


non non plus de garantie il a passe le cap lol

l'ai deja ouvert mais j vois rien d'anormal

est ce que ca pourrait venir du fait q il ne soit pas suffisament aere?

ma tour est mise dans un coin du bureau cote ferme :heink:  lol faut qu'j'essaye en le deplacant! :sarcastic: 
26 Août 2006 14:49:21

et pour les rams c'est normale que je sois seulement a 56% j devrais pouvoir le booster un peu non ?
26 Août 2006 14:51:18

ouais ca peut jouer mais de 2/3 degrés je pense. T'as bien vérifié dans les pales du ventil si y'avait pas de poussière? Persos, en 2 mois, c'est infesté de poussière chez moi donc bon... J'me rappelle qu'avec mon 2400+, j'l'avais pas décrassé pendant près d'un an voire plus. Quand je l'ai fait, j'ai perdu une dizaine de degré!!!
26 Août 2006 14:57:01

je vais le reouvrir ce soir, on sait jamais! mais j'serai serieux etonné qu'en si peu de temps ce soit ca qu'il le chauffe comme ca!
y plante souvent apres qq heures de connexion et c'est Grrr.. arrfff :fou: 
enfin ca va aller lol j regarderai ca! :jap: 

Merci qd meme pour ton aide :sol: 
faut qu'y aie :cry:  :hello: 
26 Août 2006 15:55:54

le fait qu'il te dise 56% c'est le taux d'utilisation sur le moment, c'est pas permanent

sinon, si il plante apres quelques heures , c'est peut etre pas la temperature

fait un scandisk et des scan antivirus antispyware...
26 Août 2006 18:27:30

Tes température sont élevé a la normal..... :non: 
J avais moi aussi le meme pb :ouch:  ....des fois lorsqu on achete un Pc y a pas acez de cole thermique entre le proc et la CM ...ce qui peux expliqué ta température sinon tu peu essaye d jouté un autre ventilateur :heink:  ...moi perso je vien d ajouter un ventilateur !!!!....il est fé maison . sa ma couté 0,00 EURO ...C est un ventilateur de voiture que j ai récupéré sur une vieille peugeot 306 !!!! :pt1cable:  je l alimente par un une alimentation exterieure de 12V provenant d un petit transformateur ..je lui est aménagé de la place dans le boitier est sa marche vraiment trop bien :sol:  !!!!!...mieux ke des ventilo acheter dans ls grandes surffaces lol !!!!
je suis super comptent !!!! :bounce: 
26 Août 2006 18:39:00

lol med... Ca c'est un bon gars :-D
26 Août 2006 22:51:36

:pt1cable:  :sol: 
Dafen@IDN a dit :
le fait qu'il te dise 56% c'est le taux d'utilisation sur le moment, c'est pas permanent

sinon, si il plante apres quelques heures , c'est peut etre pas la temperature

fait un scandisk et des scan antivirus antispyware...



Hey bonsoir tt le monde :hello:  merci d'avoir pris la peine de me lire et de me repondre... :jap: 

Sii justement, j'utilise regulierement spyboot et ad aware super programme pour retirer tt ces petites crasses genantes :bounce: 

cependant je ne sais pas ce que je peux penser de mon antivirus pcq c'est un que j'ai telecharger gratuitement et je ne sais pas ce qu'il vaut Avast antivirus :ange: 

Petite question que je me pose,

j'utilisais norton antivirus qui avait ete installe par mon oncle mais un jour, il m a demande une cle de licence comme quoi la mienne arraivait a terme, et n'ayant pas cett clé j'ai telecharge avast :heink:  petit soucis c'est apres l'avoir installe impossible pour moi de supprimer norton :fou: 
j'ai bien essaye avec Tweak Ui mais impossible il supprime au programme mais le laisse dans ajout/suppr idem d'ailleurs pour logiciels de jeux en ligne impossible a supprimer!

Je ne sais pas si c'est ttes ces petits choses qui ennuyent le bazare, mais cha m'embete!!! :heink: 

Moi petite femme pas assez douee en la matiere bien que j'aimerais l'etre :sol: 
26 Août 2006 22:52:59

med-du-31 a dit :
Tes température sont élevé a la normal..... :non: 
J avais moi aussi le meme pb :ouch:  ....des fois lorsqu on achete un Pc y a pas acez de cole thermique entre le proc et la CM ...ce qui peux expliqué ta température sinon tu peu essaye d jouté un autre ventilateur :heink:  ...moi perso je vien d ajouter un ventilateur !!!!....il est fé maison . sa ma couté 0,00 EURO ...C est un ventilateur de voiture que j ai récupéré sur une vieille peugeot 306 !!!! :pt1cable:  je l alimente par un une alimentation exterieure de 12V provenant d un petit transformateur ..je lui est aménagé de la place dans le boitier est sa marche vraiment trop bien :sol:  !!!!!...mieux ke des ventilo acheter dans ls grandes surffaces lol !!!!
je suis super comptent !!!! :bounce: 


heuu j'ai deja 2 ventillos mais bon lol p-e voir a mettre un 3e :cry: 
26 Août 2006 22:56:51

j'suis rentree et j'ai ouvert la bete tout semble tjrs impecc pas de crass!

J'ai allume le pc y a 15min +- voir mm pas,
il etait a temp2 30 temp3 33 mtn il est a temp2 :29C
Temp3 :54C :cry: 

c'est cho apres si peu de temps j'n'oserais jamais laisse mon pc allume toute une journee!!!
26 Août 2006 23:02:08

med-du-31 a dit :
Tes température sont élevé a la normal..... :non: 
J avais moi aussi le meme pb :ouch:  ....des fois lorsqu on achete un Pc y a pas acez de cole thermique entre le proc et la CM ...ce qui peux expliqué ta température sinon tu peu essaye d jouté un autre ventilateur :heink:  ...moi perso je vien d ajouter un ventilateur !!!!....il est fé maison . sa ma couté 0,00 EURO ...C est un ventilateur de voiture que j ai récupéré sur une vieille peugeot 306 !!!! :pt1cable:  je l alimente par un une alimentation exterieure de 12V provenant d un petit transformateur ..je lui est aménagé de la place dans le boitier est sa marche vraiment trop bien :sol:  !!!!!...mieux ke des ventilo acheter dans ls grandes surffaces lol !!!!
je suis super comptent !!!! :bounce: 



quand meme pas mal l idee!!! :jap: 
26 Août 2006 23:08:58

dites y m vient encore une question,

dans everest il note dans ordinateur - sonde - valeur voltage ?! qu'est ce que c'est exactement et pourquoi ai je des mises en veille?
1 Septembre 2006 10:38:53

OOUUoouuUUU

y'a plus personne ??

dites est ce que qq un peut me dire pourquoi mon pc plante si souvent et me note (ne repond pas) grr ca m enerve!!!
1 Septembre 2006 10:58:07

Citation :
mon pc plante si souvent et me note (ne repond pas) grr ca m enerve!!!


Est-ce que ton ordi géle quand tu joue a des jeux?

Parce que je suis exactement dans le meme cas que toit sau que moi je joue a css et je freeze trés souvent et je n'ai pas encore trouvé la raison exacte donc si tu pouvais me répondre sa seré trés gentil de te part.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS