Se connecter / S'enregistrer
Votre question

Icone Aperçu Vidéos !

Tags :
  • Vidéo
  • Matériel
Dernière réponse : dans Matériel informatique
29 Août 2006 19:49:37

Bonjour/Bonsoir a tous !

Voila j'ai un probleme au niveau des icones de mes vidéos. Maintenant j'ai que l'icone Windows média. Et j'aimerais avoir juste le petit aperçu de la premiere image de la vidéo.
Explication par des images, sa sera plus simple ! ;) 

Voila ce que normalement on devrait avoir. ( Petit aperçu de la vidéo. )




Et maintenant moi j'ai ceci :



Merci de vos réponses et de votre aide. C'est bien pénible pour rechercher des vidéos ou tu connais pas le nom ... :spamafote: 

Autres pages sur : icone apercu videos

29 Août 2006 19:50:38

Je précise que je suis bien en " miniature " ...
29 Août 2006 20:39:14

UP ...
Contenus similaires
29 Août 2006 21:52:24

Personne pour m'aider ? :( 
29 Août 2006 21:55:19

j en sait rien mais fallait pas flouter les noms ^^!
29 Août 2006 22:40:35

Hmm ... Personnes d'autres ... ?
29 Août 2006 23:56:08

SI: dans la même fenêtre, fait:
clic droit=>affichage=>miniatures.
Et voilà!
30 Août 2006 01:27:55

Bizarre. Pourtant j'avais bien précisé que j'étais DEJA en MINIATURE :sarcastic: 
30 Août 2006 08:15:12

A tu essayé de changer de catégories plusieurs fois afin de réinitialiser?
30 Août 2006 10:31:00

Oui, cela n'y change rien ... :( 
30 Août 2006 10:42:34

Voila, je pense que ca va fonctionner

Tu met en Détails puis en miniature

Si ca fonctionne pas, tu met un afichage normal, tu reboot, et tu sélectionne Affichage Miniature


Si tu a réinstallé un Logiciel autre que celui avant, c'est peut etre lui qui fait ceci

Après, je vois pas d'ou ca peut venir
30 Août 2006 11:30:10

Eurêka!
Reinstalles Divx player!
30 Août 2006 11:45:05

Rien n'a y faire ... Sa change rien ... Et sa m'enerve ...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS