Se connecter / S'enregistrer
Votre question

Detecting floppy drive A media... Drive A error. System halt

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
6 Août 2005 14:08:54

C'est le message qui s'affiche au démarrage de windows, accompagné par des bibibibibibibibip.... Et je n'ai pas de lecteur disquette!! Que faire???

Autres pages sur : detecting floppy drive media drive error system halt

6 Août 2005 14:31:19

HELP please...
6 Août 2005 15:17:29

Je croyais pourtant être dans un forum d'entraide...!!??!??!!
Contenus similaires
6 Août 2005 15:22:50

Citation :

choou a écrit :
Je croyais pourtant être dans un forum d'entraide...!!??!??!!


Ce n'est pas pour çà que l'on en pendu à un clou quand tu postes.

T'imagines qu'on reste connecté 24h/24h pour le cas où tu posterais un message en vue d'exprimer ton incapacité à te servir de ton ordinateur?
6 Août 2005 15:32:19

T'es pas le seul sur ce forum y'en a plein d'autres qui pourraient m'aider... Et peut-être que je ne sais pas me servir de mon PC mais tant pis je viens ici... Et étant donné que tu as l'air de t'y connaitre bien mieux que moi tu aurais pu répondre plus intelligemment en m'aidant par exemple...
6 Août 2005 15:50:32

Citation :

choou a écrit :
... Et étant donné que tu as l'air de t'y connaitre bien mieux que moi tu aurais pu répondre plus intelligemment en m'aidant par exemple...


J'ai depuis longtemps passé l'âge qu'on me fasse la morale.

Par contre, faire un "Up" après 23 minutes, c'est tout à fait grossier de ta part.
6 Août 2005 16:28:19

up
6 Août 2005 18:16:19

up
28 Novembre 2005 15:34:24

bonjour,j'ai eu le meme probleme sur un packard bell
je suis aller sur le site packard et j' ai trouve le flash du bios grace au ref de ma machine.
j'ai alors flasher mon bios avec un fichiers auto extrac qu'il faut graver sur un cd .
je redemarre et miracle ca marche!
attention danger avec un flash bios (prendre les bonnes ref)
29 Avril 2006 18:34:04

Bonjour,
j'ai changé ma carte mère et mon processeur, j'ai opté pour un sempron 2800 et une msi k7n2delta2.
Alors qu'il fonctionnait "normalement" (mon processeur était reconnu comme étant un athlon xp 1800 ou un truc de ce genre), je suis allé dans le bios pour essayer de résoudre ce problème. Puis impossible de la redémarrer.
En fait il redémarre une fois sur 10 avec le message suivant : "Detecting floppy drive A media... Drive A error. System halt" avec pleins de bips en continu.
J'ai essayé le clear cmos (avec les jumpers et la suppression de la pile). Faut-il que je passe à l'etape supérieure c'est-à-dire un flashage de la carte mère ? ... ou pas ?
merci
29 Juillet 2006 21:42:37

up!!!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS