Se connecter / S'enregistrer
Votre question

Probleme de surchauffe processeur et alim

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
28 Mai 2005 02:49:49

Salut à tous...

Voila en 1 semaine j'ai changé deux fois mon alimentation car mon pc s'est coupé sans raisons ya 1 sem et il y a 2h alors que j'avais 2 applications lancées, un cd audio en écoute et que j'extractais des données de mon autre lecteur! Apres vérification sur un autre pc ; mon alimentation grillée pour la deuxieme fois.

Ma config : Asus A7n8x - Amd 2800+ - 2 disk dur 40 G + 80G + un lecteur dvd et un graveur cd
Ventilo : celui de mon alim + celui de mon processeur

Après l'installation de ma 2ème alim tout à l'heure j'ai lancé aida 32 et Asus Probe pour voir les températures, voici les données !!

CPU : 51°
MB : 35°



Ca me parait énorme surtout que quand je lance deux ou trois applications en même temps asus probe se met à tilter et passe son graphique dans le rouge...

Quelles sont vos commentaires ? mettre un autre ventilo ou modifier certains trucs sur ma carte mère ? :??: 

Merciii biennnnn

neska

Autres pages sur : probleme surchauffe processeur alim

28 Mai 2005 02:57:28

change cette **** alim tu vas faire partir ton pc hs avec cette alim
28 Mai 2005 02:59:07

Vérifie la présence de pâte thermique (juste une pelliculle sur le core du proc) et la position du radiateur sur le socket.

51°C en idle, c'est au moins 10°C de trop donc ta carte se met en sécurité si tu as activé la protection contre la surchauffe du proc dans le bios.

Edit: vérifie aussi les connexions de l'alim sur la carte mère, j'ai eu le même problème de chutes de tension hier soir, c'était une bêtise de ce genre.
Contenus similaires
28 Mai 2005 08:42:04

L'alimentation elle est neuve...

c'est peut-être aussi dû à un problème de ventilation dans le pc non ? j'ai du mal à interpréter le deuxième graphique...


Citation :

Edit: vérifie aussi les connexions de l'alim sur la carte mère, j'ai eu le même problème de chutes de tension hier soir, c'était une bêtise de ce genre


Que dois je vérifier au juste ? les connecteurs du cable?

tanks

Springggg 8-)
28 Mai 2005 10:14:01

vérifie tes cables de l'aimentation.

Regarde s'il y a de la pate thermique sur le processeur et si le radiateur de pross est bien positionné.
Et dit nous la marque et la référence dez ton alimentation

(S'il me dit no-name je l'étripe.)

Met à jour le logiciel ASUS PROB. ainsi que ton ordinateur (bios etc...)

Peut etre un prob de version déjà repéré.

@++

:) 
14 Juin 2005 10:20:36

J'ai aussi eu des coupures de l'ordi due a une temperature trop élevée du processeur (amd 64 3200+). Et j'ai aussi des problème avec ma 6600GT qui plante :( 
Enfin je dis ça pour savoir si c'est lié a mon alim qui est une 380W mais no-name ... j'ai fais un test de l'alim et ça varie entre 11.2 et 11.0v... je ne sais pas comment l'interpreter.
MErci
19 Juillet 2006 19:47:11

salut,

J'ai moi aussi ce genre de probleme.
j'ai changé mon alimentation 3 fois...depuis je ne vais que sur internet avec le PC.
Mon alimentation crame ,apparement, à chaque fois que je fais des jeux.

Mon processeur lui chauffe anormalement, je suis a 70° a l'heure actuelle alors que je ne fais que naviguer sur internet.
PAs de programme en mémoire si ce n'est les 15 processus système+navigateur

config:
3.2gz P4
ATI X800GTO 512m PCI Express
1Go memoire
carte son Audigy 64bit
WIndows XP pro
Alimentation: 480w TOPELITE

l'ordi est dépoussieré, et il y a un doubl ventilo sur le processeur

Est ce possible qu'un composant de la carte mère, ou le proc, soit défectueux au point de griller l'alimentation?

Merci pour votre aide

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS